<!DOCTYPE html><html lang="bs-BA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/Simple-Line-Icons.ttf?ver=2.2.2" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/themify.woff?-fvbane" as="font" type="font/woff" crossorigin><link media="all" href="https://bhrt.ba/wp-content/cache/autoptimize/css/autoptimize_55a697d559690b9b6fb846aee8d06731.css" rel="stylesheet" /><title>CIN: Parlamentarci imuni na virus štednje</title><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Članovi državnog i federalnog parlamenta su imali priliku smanjiti svoja primanja i uštedjeti novac u borbi protiv koronavirusa, ali su taj prijedlog prihvatili samo federalni poslanici. U Narodnoj skupštini RS nije ni bilo takvih inicijativa." /><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5.jpg" /><meta property="og:image:width" content="1067" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="Parlament BiH zgrada institucija zastave" /><meta property="og:locale" content="bs_BA" /><meta property="og:type" content="article" /><meta property="og:title" content="CIN: Parlamentarci imuni na virus štednje" /><meta property="og:description" content="Članovi državnog i federalnog parlamenta su imali priliku smanjiti svoja primanja i uštedjeti novac u borbi protiv koronavirusa, ali su taj prijedlog prihvatili samo federalni poslanici. U Narodnoj skupštini RS nije ni bilo takvih inicijativa." /><meta property="og:url" content="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" /><meta property="og:site_name" content="BHRT" /><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" /><meta property="fb:app_id" content="283946375885133" /><meta property="article:published_time" content="2020-05-21T14:14+00:00" /><meta property="article:modified_time" content="2020-05-21T14:20+00:00" /><meta property="og:updated_time" content="2020-05-21T14:20+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@multimedijabhrt" /><meta name="twitter:title" content="CIN: Parlamentarci imuni na virus štednje" /><meta name="twitter:description" content="Članovi državnog i federalnog parlamenta su imali priliku smanjiti svoja primanja i uštedjeti novac u borbi protiv koronavirusa, ali su taj prijedlog prihvatili samo federalni poslanici. U Narodnoj skupštini RS nije ni bilo takvih inicijativa." /><meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5.jpg" /><meta name="twitter:image:width" content="1067" /><meta name="twitter:image:height" content="800" /><meta name="twitter:image:alt" content="Parlament BiH zgrada institucija zastave" /><link rel="shortlink" href="https://bhrt.ba/?p=1154729" /><link rel="canonical" href="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" /><meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" /><style id='gillion-responsive-inline-css' type='text/css'>.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}</style><link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=770478265' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1154729%2Fcin-parlamentarci-imuni-na-virus-stednje%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1154729%2Fcin-parlamentarci-imuni-na-virus-stednje%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.8.1" /><link rel="alternate" href="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" hreflang="bs" /><link rel="alternate" href="https://bhrt.ba/sr/1154736/%d1%86%d0%b8%d0%bd-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d1%86%d0%b8-%d0%b8%d0%bc%d1%83%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%80%d1%83%d1%81-%d1%88%d1%82%d0%b5%d0%b4/" hreflang="sr" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3214641752580198",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">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</script><link rel="amphtml" href="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });</script></head><body class="post-template-default single single-post postid-1154729 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="sh-header-side"><div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/1154736/%d1%86%d0%b8%d0%bd-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d1%86%d0%b8-%d0%b8%d0%bc%d1%83%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%80%d1%83%d1%81-%d1%88%d1%82%d0%b5%d0%b4/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table sh-header-mobile-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position sh-header-mobile-navigation-right"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div></div><div class="header-mobile-search"><div class="container sh-nav-container"><form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/"> <input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required /> <button type="submit" class="header-mobile-form-submit"> <i class="icon-magnifier"></i> </button></form></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-top"><div class="container"><div class="sh-table"><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/1154736/%d1%86%d0%b8%d0%bd-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d1%86%d0%b8-%d0%b8%d0%bc%d1%83%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%80%d1%83%d1%81-%d1%88%d1%82%d0%b5%d0%b4/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div><div class="sh-table-cell"><div class="sh-header-top-meta"><div class="header-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div><div class="sh-header-top-date"> <span class="sh-header-top-date-day">21</span> <span class="sh-header-top-date-meta"> <span class="sh-header-top-date-month">maj</span> <span class="sh-header-top-date-year">2020</span> </span></div></div></div></div></div></div><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-h3bVWs-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-h3bVWs-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-h3bVWs-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-h3bVWs-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-78EmyR-1" data-toggle="tab"></a></li><li><a data-target="#megapage-78EmyR-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-78EmyR-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Mirko-Šarović1-220x220.jpg" data-t="SDS: Ovo nije zemlja bezakonja, neophodna istraga o prisluškivanju opozicije" data-l="https://bhrt.ba/1154766/sds-ovo-nije-zemlja-bezakonja-neophodna-istraga-o-prisluskivanju-opozicije/" data-d="12 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Gradačac-220x220.jpg" data-t="Više od 1,9 miliona eura granta za projekat vodosnabdijevanja Gradačca" data-l="https://bhrt.ba/1154748/vise-od-19-miliona-eura-granta-za-projekat-vodosnabdijevanja-gradacca/" data-d="29 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/08/Uvredljivi-grafiti-u-Uskoplju-5-220x220.jpg" data-t="Optužen zbog izazivanja netrpeljivosti među građanima u Gornjem Vakufu/Uskoplju" data-l="https://bhrt.ba/1154730/optuzen-zbog-izazivanja-netrpeljivosti-medu-gradanima-u-gornjem-vakufu-uskoplju/" data-d="52 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5-220x220.jpg" data-t="CIN: Parlamentarci imuni na virus štednje" data-l="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" data-d="56 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/mico_micic29062019-220x220.jpg" data-t="Mićić zajednički kandidat SNSD-a i SDSS za gradonačelnika Bijeljine" data-l="https://bhrt.ba/1154731/micic-zajednicki-kandidat-snsd-a-i-sdss-za-gradonacelnika-bijeljine/" data-d="56 minuta ago"></div></div></div><div class="tab-pane" id="megapage-78EmyR-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Maske-rukavice-zaštita-220x220.jpg" data-t="Građani u Sarajevu dužni provoditi obavezne zaštitne mjere među kojima i nošenje maski i rukavica" data-l="https://bhrt.ba/1154725/gradjani-u-sarajevu-duzni-provoditi-obavezne-zastitne-mjere-medju-kojima-i-nosenje-maski-i-rukavica/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Konvertibilne-marke-novac-220x220.jpg" data-t="SBŽ: Počinje isplata pomoći poduzećima kojima je bio zabranjen rad" data-l="https://bhrt.ba/1154696/sbz-pocinje-isplata-pomoci-poduzecima-kojima-je-bio-zabranjen-rad/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/NSRS-Administrativni-centar-Banjaluka-2-220x220.jpg" data-t="NSRS: Pauza do 17h, nakon toga završne riječi i glasanje" data-l="https://bhrt.ba/1154462/nsrs-pauza-do-17h-nakon-toga-zavrsne-rijeci-i-glasanje/" data-d="2 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-h3bVWs-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-GQjycP-1" data-toggle="tab"></a></li><li><a data-target="#megapage-GQjycP-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-GQjycP-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Srbija-granica-220x220.jpg" data-t="Srbija: Ulazak u zemlju bez testa na koronavirus" data-l="https://bhrt.ba/1154765/srbija-ulazak-u-zemlju-bez-testa-na-koronavirus/" data-d="13 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Aleksandar-Vučić-220x220.jpg" data-t="Raditi na dobrim susjedskim odnosima zbog stabilizacije političkih prilika u regionu" data-l="https://bhrt.ba/1154738/raditi-na-dobrim-susjedskim-odnosima-zbog-stabilizacije-politickih-prilika-u-regionu/" data-d="52 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-220x220.jpg" data-t="Slovenija: Još jedan smrtni slučaj od Covid-19, nema novozaraženih" data-l="https://bhrt.ba/1154671/slovenija-jos-jedan-smrtni-slucaj-od-covid-19-nema-novozarazenih/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-regiji-220x220.jpg" data-t="U Srbiji još dvije osobe preminule od koronavirusa, ukupno oboljelo 10.919" data-l="https://bhrt.ba/1154655/u-srbiji-jos-dvije-osobe-preminule-od-koronavirusa-ukupno-oboljelo-10-919/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/beros-korona-220x220.jpg" data-t="Hrvatska: Troje novooboljelih, jedna osoba preminula" data-l="https://bhrt.ba/1154637/hrvatska-troje-novooboljelih-jedna-osoba-preminula/" data-d="3 sata ago"></div></div></div><div class="tab-pane" id="megapage-GQjycP-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Migranti-na-mađarsko-srbijanskoj-granici-220x220.jpg" data-t="Mađarska zatvara tranzitne zone na granici sa Srbijom" data-l="https://bhrt.ba/1154573/madjarska-zatvara-tranzitne-zone-na-granici-sa-srbijom/" data-d="4 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Ivica-Dacic-220x220.jpeg" data-t="Dačić: Srbija se ne miješa u unutrašnja pitanja Crne Gore" data-l="https://bhrt.ba/1154513/dacic-srbija-se-ne-mijesa-u-unutrasnja-pitanja-crne-gore/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Avion-Air-Serbia-220x220.jpg" data-t="Srbija obnavlja putničke letove" data-l="https://bhrt.ba/1154452/srbija-obnavlja-putnicke-letove/" data-d="7 sati ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-h3bVWs-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-mlv3xU-1" data-toggle="tab"></a></li><li><a data-target="#megapage-mlv3xU-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-mlv3xU-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/SAD-koronavirus-220x220.jpg" data-t="U SAD-u od koronavirusa preminulo više od 95 hiljada ljudi" data-l="https://bhrt.ba/1154754/u-sad-u-od-koronavirusa-preminulo-vise-od-95-hiljada-ljudi/" data-d="27 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Afrika-koronavirus-220x220.jpeg" data-t="Afrika: Broj zaraženih koronavirusom premašio 95 hiljada" data-l="https://bhrt.ba/1154721/afrika-broj-zarazenih-koronavirusom-premasio-95-hiljada/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Bugarska-2-tone-marihuane-7-220x220.jpg" data-t="U Brazilu zaplijenjeno 28 tona marihuane" data-l="https://bhrt.ba/1154677/u-brazilu-zaplijenjeno-28-tona-marihuane/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Indija-220x220.jpg" data-t="U udaru ciklona u Bangladešu i Indiji poginulo najmanje 88 ljudi" data-l="https://bhrt.ba/1154273/u-udaru-ciklona-u-bangladesu-i-indiji-poginulo-najmanje-88-ljudi/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/maxresdefault-220x220.jpg" data-t="Holadnija: Požar u napuštenoj nuklearnoj elektrani" data-l="https://bhrt.ba/1154612/holadnija-pozar-u-napustenoj-nuklearnoj-elektrani/" data-d="3 sata ago"></div></div></div><div class="tab-pane" id="megapage-mlv3xU-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Humanitarci-UN-a-220x220.jpg" data-t="Južni Sudan: U sukobu dvije etničke grupe poginule stotine ljudi" data-l="https://bhrt.ba/1154544/juzni-sudan-u-sukobu-dvije-etnicke-grupe-poginule-stotine-ljudi/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-2-220x220.jpg" data-t="Brazil južnoameričko žarište koronavirusa, umrlo još 888 osoba" data-l="https://bhrt.ba/1154297/brazil-od-kovid-19-umrlo-jos-888-osoba/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Borbeni-avioni-220x220.jpg" data-t="Šef libijskog MUP-a: Rusija šalje Haftaru ratne avione" data-l="https://bhrt.ba/1154463/sef-libijskog-mup-a-rusija-salje-haftaru-ratne-avione/" data-d="6 sati ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li></ul></li><li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://bhrt.ba/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article id="post-1154729" class="post-item post-item-single post-1154729 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-izbor category-a tag-cin"><meta content="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5.jpg" itemprop="image"/><div class="post-type-content"><div class="post-thumbnail"> <noscript><img src="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5-1067x675.jpg" alt="CIN: Parlamentarci imuni na virus štednje"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5-1067x675.jpg" alt="CIN: Parlamentarci imuni na virus štednje" data-src-webp="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5-1067x675.jpg.webp"> <a href="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1154729"></a></div><div class="post-thumnail-caption sh-heading-font"> Foto: Edis Deljković/BHRT</div></div><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-single-meta"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div> <a class="post-title"><h1> CIN: Parlamentarci imuni na virus štednje</h1> </a><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://bhrt.ba/author/sanja-mehmedovic/"> </a> <span> <a href="https://bhrt.ba/author/sanja-mehmedovic/" class="post-author">Sanja Mehmedović</a></span>, <a href="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" class="post-date"> 21/05/2020 </a> </span> <span class="placeholder-post-read-later"></span></div></div></div><div class="post-content post-single-content"><p><strong>Članovi državnog i federalnog parlamenta su imali priliku smanjiti svoja primanja i uštedjeti novac u borbi protiv koronavirusa, ali su taj prijedlog prihvatili samo federalni poslanici. U Narodnoj skupštini Republike Srpske nije ni bilo takvih inicijativa.</strong></p><p><strong><em>Piše: Centar za istraživačko novinarstvo (CIN)</em></strong></p><p>Poslanici Predstavničkog doma Parlamenta Federacije BiH će do okončanja krize primati po jednu marku za poslanički paušal te troškove smještaja i odvojenog života. Na ovaj način će u budžetu mjesečno ostati oko 95.000 maraka.</p><p>Smanjenje naknada je tražila zastupnica Stranke demokratske akcije (SDA) Melika Mahmutbegović, koja trenutno vrši i dužnost potpredsjednice Federacije BiH, kako bi javni novac bio iskorišten za prevazilaženje krize koju je izazvala pandemija koronavirusa.</p><p>„Ovo je prilika da se izvrši pravičnija raspodjela sredstava iz budžeta Federacije BiH“, saopšteno je iz Kabineta potpredsjednice.</p><p>U Parlamentu BiH su poslanici Naše stranke i Nezavisnog bloka predložili da se parlamentarcima i ministrima u ovoj godini smanje plaće za 20 posto kako bi se tim novcem pomoglo ugroženim od koronavirusa. Drugim prijedlogom je Naša stranka zatražila ukidanje naknada i parlamentarcima, ministrima i članovima Predsjedništva BiH te obustavu isplata pojedinih beneficija u državnim institucijama. Iako bi se ovim uštedjelo najmanje tri miliona KM, prijedlozi nisu dobili dovoljan broj glasova pa će se o njima opet raspravljati na narednim sjednicama.</p><p>U Narodnoj skupštini Republike Srpske nije ni bilo sličnih ideja za uštede.</p><p>Novinari Centra za istraživačko novinarstvo (CIN) su tokom prethodnih godina otkrili da su mnogi funkcioneri zloupotrebljavali pravo na naknade, uzimajući novac za smještaj i „bijeli hljeb“, iako su imali svoje stanove i posao u drugim institucijama.</p><p>Kompletan tekst pročitajte <strong><a href="https://www.cin.ba/parlamentarci-imuni-na-virus-stednje/">OVDJE</a></strong>.</p></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Tags </a> <a href="https://bhrt.ba/oznaka/cin/" class="post-tags-item"> #CIN </a></div><div class="sh-clear"></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="lazyload post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2019/08/Uvredljivi-grafiti-u-Uskoplju-5-1024x768.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" data-bg-webp="https://bhrt.ba/wp-content/uploads/2019/08/Uvredljivi-grafiti-u-Uskoplju-5-1024x768.jpg.webp"><div class="post-switch-item-content"> <a href="https://bhrt.ba/1154730/optuzen-zbog-izazivanja-netrpeljivosti-medu-gradanima-u-gornjem-vakufu-uskoplju/" class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </a><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div><p> <a href="https://bhrt.ba/1154730/optuzen-zbog-izazivanja-netrpeljivosti-medu-gradanima-u-gornjem-vakufu-uskoplju/"> Optužen zbog izazivanja netrpeljivosti među građanima u Gornjem Vakufu/Uskoplju </a></p></div></div></div></div><div class="col-md-6"><div class="lazyload post-switch-next post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2019/06/mico_micic29062019-1024x683.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" data-bg-webp="https://bhrt.ba/wp-content/uploads/2019/06/mico_micic29062019-1024x683.jpg.webp"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div><p> <a href="https://bhrt.ba/1154731/micic-zajednicki-kandidat-snsd-a-i-sdss-za-gradonacelnika-bijeljine/"> Mićić zajednički kandidat SNSD-a i SDSS za gradonačelnika Bijeljine </a></p></div> <a href="https://bhrt.ba/1154731/micic-zajednicki-kandidat-snsd-a-i-sdss-za-gradonacelnika-bijeljine/" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div class="widget-slide-arrows-container"><div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div class="sh-widget-posts-slider sh-widget-posts-slider-init"><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154766/sds-ovo-nije-zemlja-bezakonja-neophodna-istraga-o-prisluskivanju-opozicije/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/05/Mirko-Šarović1-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154766/sds-ovo-nije-zemlja-bezakonja-neophodna-istraga-o-prisluskivanju-opozicije/"><h5 class="post-title"> SDS: Ovo nije zemlja bezakonja, neophodna istraga o prisluškivanju opozicije</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154765/srbija-ulazak-u-zemlju-bez-testa-na-koronavirus/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Srbija-granica-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154765/srbija-ulazak-u-zemlju-bez-testa-na-koronavirus/"><h5 class="post-title"> Srbija: Ulazak u zemlju bez testa na koronavirus</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154754/u-sad-u-od-koronavirusa-preminulo-vise-od-95-hiljada-ljudi/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/05/SAD-koronavirus-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154754/u-sad-u-od-koronavirusa-preminulo-vise-od-95-hiljada-ljudi/"><h5 class="post-title"> U SAD-u od koronavirusa preminulo više od 95 hiljada ljudi</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154749/zeleno-svjetlo-za-projekt-gradskih-saobracajnica-u-sarajevu/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/gužve-saobraćaj-autoput-2-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154749/zeleno-svjetlo-za-projekt-gradskih-saobracajnica-u-sarajevu/"><h5 class="post-title"> Zeleno svjetlo za projekt gradskih saobraćajnica u Sarajevu</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154748/vise-od-19-miliona-eura-granta-za-projekat-vodosnabdijevanja-gradacca/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Gradačac-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154748/vise-od-19-miliona-eura-granta-za-projekat-vodosnabdijevanja-gradacca/"><h5 class="post-title"> Više od 1,9 miliona eura granta za projekat vodosnabdijevanja Gradačca</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154738/raditi-na-dobrim-susjedskim-odnosima-zbog-stabilizacije-politickih-prilika-u-regionu/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/Aleksandar-Vučić-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154738/raditi-na-dobrim-susjedskim-odnosima-zbog-stabilizacije-politickih-prilika-u-regionu/"><h5 class="post-title"> Raditi na dobrim susjedskim odnosima zbog stabilizacije političkih prilika u regionu</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154730/optuzen-zbog-izazivanja-netrpeljivosti-medu-gradanima-u-gornjem-vakufu-uskoplju/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/08/Uvredljivi-grafiti-u-Uskoplju-5-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154730/optuzen-zbog-izazivanja-netrpeljivosti-medu-gradanima-u-gornjem-vakufu-uskoplju/"><h5 class="post-title"> Optužen zbog izazivanja netrpeljivosti među građanima u Gornjem Vakufu/Uskoplju</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija5-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/"><h5 class="post-title"> CIN: Parlamentarci imuni na virus štednje</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="bhrt-ad-05"><script>googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });</script></div></div></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-copyrights sh-copyrights-align-center"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li><li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li><li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li></ul></div></div></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1"> <i class="fa fa-angle-up"></i></div><div id="login-register" style="display: none;"><div class="sh-login-popup-tabs"><ul class="nav nav-tabs"><li class="active"> <a data-target="#viens" data-toggle="tab">Login</a></li><li> <a data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div class="tab-content"><div class="tab-pane active" id="viens"><div class="sh-login-popup-content sh-login-popup-content-login"><form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Korisničko ime ili email adresa</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Šifra</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p> <a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" /> <input type="hidden" name="redirect_to" value="https://bhrt.ba/1154729/cin-parlamentarci-imuni-na-virus-stednje/" /></p></form></div></div><div class="tab-pane" id="divi"><div class="sh-login-popup-content"><p id="reg_passmail">Registration is closed.</p></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bhrt.ba/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <script defer src="https://bhrt.ba/wp-content/cache/autoptimize/js/autoptimize_b0ea6ec3882d1d9eb4689984f61fa5ec.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 21 May 2020 15:10:15 GMT -->
