<!DOCTYPE html><html lang="bs-BA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/Simple-Line-Icons.ttf?ver=2.2.2" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/themify.woff?-fvbane" as="font" type="font/woff" crossorigin><link media="all" href="https://bhrt.ba/wp-content/cache/autoptimize/css/autoptimize_2c4bf935b506557e78e991605020b279.css" rel="stylesheet" /><title>Dobro selo [28.06.2020.]</title><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Poljoprivredni proizvođači sumiraju posljedice pandemije koronavirusa. Govorimo o izvozu ribe iz Bosne i Hercegovine i oglednim vinogradima na Buni kod Mostara." /><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2019/10/DOBRO-SELO-1.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="DOBRO SELO" /><meta property="og:locale" content="bs_BA" /><meta property="og:type" content="article" /><meta property="og:title" content="Dobro selo [28.06.2020.]" /><meta property="og:description" content="Poljoprivredni proizvođači sumiraju posljedice pandemije koronavirusa. Govorimo o izvozu ribe iz Bosne i Hercegovine i oglednim vinogradima na Buni kod Mostara. Vodimo vas u hercegovačko selo Hum&#8230;" /><meta property="og:url" content="https://bhrt.ba/1174365/dobro-selo-28-06-2020/" /><meta property="og:site_name" content="BHRT" /><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" /><meta property="fb:app_id" content="283946375885133" /><meta property="article:published_time" content="2020-06-26T06:35+00:00" /><meta property="article:modified_time" content="2020-06-26T11:30+00:00" /><meta property="og:updated_time" content="2020-06-26T11:30+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@multimedijabhrt" /><meta name="twitter:title" content="Dobro selo [28.06.2020.]" /><meta name="twitter:description" content="Poljoprivredni proizvođači sumiraju posljedice pandemije koronavirusa. Govorimo o izvozu ribe iz Bosne i Hercegovine i oglednim vinogradima na Buni kod Mostara. Vodimo vas u hercegovačko selo Hum&#8230;" /><meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2019/10/DOBRO-SELO-1.jpg" /><meta name="twitter:image:width" content="1080" /><meta name="twitter:image:height" content="720" /><meta name="twitter:image:alt" content="DOBRO SELO" /><link rel="shortlink" href="https://bhrt.ba/?p=1174365" /><link rel="canonical" href="https://bhrt.ba/1174365/dobro-selo-28-06-2020/" /><meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}</style><style id='gillion-responsive-inline-css' type='text/css'>@media (min-width: 1450px) {.container { max-width: 1400px!important;min-width: 1400px!important; width: 1400px!important;}} 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}</style><link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=726173275' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1174365%2Fdobro-selo-28-06-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1174365%2Fdobro-selo-28-06-2020%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.10.0" /><link rel="alternate" href="https://bhrt.ba/1174365/dobro-selo-28-06-2020/" hreflang="bs" /><link rel="alternate" href="https://bhrt.ba/sr/1174367/%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d1%81%d0%b5%d0%bb%d0%be-28-06-2020/" hreflang="sr" /> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1847514,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3214641752580198",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script>  <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KKFSSHH' );</script>  
 <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://bhrt.ba/1174365/dobro-selo-28-06-2020/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');</script> </head><body class="post-template-default single single-post postid-1174365 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="sh-header-side"><div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/1174367/%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d1%81%d0%b5%d0%bb%d0%be-28-06-2020/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table sh-header-mobile-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position sh-header-mobile-navigation-right"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div></div><div class="header-mobile-search"><div class="container sh-nav-container"><form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/"> <input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required /> <button type="submit" class="header-mobile-form-submit"> <i class="icon-magnifier"></i> </button></form></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-top"><div class="container"><div class="sh-table"><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/1174367/%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d1%81%d0%b5%d0%bb%d0%be-28-06-2020/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div><div class="sh-table-cell"><div class="sh-header-top-meta"><div class="header-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div><div class="sh-header-top-date"> <span class="sh-header-top-date-day">26</span> <span class="sh-header-top-date-meta"> <span class="sh-header-top-date-month">jun</span> <span class="sh-header-top-date-year">2020</span> </span></div></div></div></div></div></div><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-tCwWcq-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-tCwWcq-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-tCwWcq-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-tCwWcq-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-8jNisM-1" data-toggle="tab"></a></li><li><a data-target="#megapage-8jNisM-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-8jNisM-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Dragan-Čović-220x220.jpg" data-t="Čović vjeruje da će odluka o samoizolaciji biti povučena" data-l="https://bhrt.ba/1174555/covic-vjeruje-da-ce-odluka-o-samoizolaciji-biti-povucena/" data-d="4 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/08/Nevenko-Herceg-220x220.jpg" data-t="Herceg: Do kraja mandata obnoviti sve javne objekte u HNŽ-u" data-l="https://bhrt.ba/1174537/herceg-do-kraja-mandata-obnoviti-sve-javne-objekte-u-hnz-u/" data-d="35 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Panonika4-220x220.jpg" data-t="Počela sezona na komlpeksu Panonskih jezera u Tuzli" data-l="https://bhrt.ba/1174533/pocela-sezona-na-komlpeksu-panonskih-jezera-u-tuzli/" data-d="58 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Koronavirus-Covid19-BHRT--220x220.jpg" data-t="Tri nova smrtna slučaja u Federaciji BiH od posljedica koronavirusa" data-l="https://bhrt.ba/1174490/tri-nova-smrtna-slucaja-u-federaciji-bih-od-posljedica-koronavirusa/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-220x220.jpg" data-t="Pet novozaraženih u HNŽ: Je li Stolac novo žarište koronavirusa" data-l="https://bhrt.ba/1174401/pet-novozarazenih-u-hnz-je-li-stolac-novo-zariste-koronavirusa/" data-d="1 sat ago"></div></div></div><div class="tab-pane" id="megapage-8jNisM-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-bih2-220x220.jpg" data-t="U FBiH 87 novozaraženih, u RS 53, ukupno 140 u BiH!" data-l="https://bhrt.ba/1174502/u-fbih-87-novozarazenih-u-rs-53-ukupno-140-u-bih/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Drasko-Stanivukovic-220x220.jpg" data-t="Stanivuković: Podnijeli smo 15 krivičnih prijava za proteklih šest mjeseci" data-l="https://bhrt.ba/1174492/stanivukovic-podnijeli-smo-15-krivicnih-prijava-za-proteklih-sest-mjeseci/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Institut-za-javno-zdravstvo-RS-220x220.jpg" data-t="RS: Još 53 novozaražene osobe" data-l="https://bhrt.ba/1174479/rs-jos-53-novozarazene-osobe/" data-d="2 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-tCwWcq-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-KG0q9W-1" data-toggle="tab"></a></li><li><a data-target="#megapage-KG0q9W-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-KG0q9W-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/slovenia-1591158_1920-220x220.jpg" data-t="U Sloveniji 11 novozaraženih u zadnja 24 sata" data-l="https://bhrt.ba/1174549/u-sloveniji-11-novozarazenih-u-zadnja-24-sata/" data-d="15 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Aleksandar-Vučić-220x220.jpg" data-t="Vučić: Očekujemo članstvo u EU do 2026. godine" data-l="https://bhrt.ba/1174541/vucic-ocekujemo-clanstvo-u-eu-do-2026-godine/" data-d="19 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-13-220x220.jpg" data-t="U Crnoj Gori potvrđeno 10 novozaraženih" data-l="https://bhrt.ba/1174372/u-crnoj-gori-potvrdjeno-10-novozarazenih/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Crna-Gora-220x220.jpg" data-t="Crna Gora: Bez političkih i vjerskih skupova na otvorenom" data-l="https://bhrt.ba/1174364/crna-gora-bez-politickih-i-vjerskih-skupova-na-otvorenom/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Skoplje-Sjeverna-Makedonija-220x220.jpg" data-t="U Sjevernu Makedoniju od danas bez PCR testa, otvaranje aerodroma 1. jula" data-l="https://bhrt.ba/1174350/u-sjevernu-makedoniju-od-danas-bez-pcr-testa-otvaranje-aerodroma-1-jula/" data-d="5 sati ago"></div></div></div><div class="tab-pane" id="megapage-KG0q9W-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-220x220.jpg" data-t="Kosovo: Dva smrtna slučaja od COVID-19" data-l="https://bhrt.ba/1174338/kosovo-dva-smrtna-slucaja-od-covid-19/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Predrag-Kon-220x220.jpg" data-t="Kon: Nema sumnje da se koronavirus vraća" data-l="https://bhrt.ba/1174247/kon-nema-sumnje-da-se-koronavirus-vraca/" data-d="17 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-220x220.jpg" data-t="Crna Gora: Registrovana 22 nova slučaja koronavirusa" data-l="https://bhrt.ba/1174200/crna-gora-registrovana-22-nova-slucaja-koronavirusa/" data-d="19 sati ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-tCwWcq-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-OH0hNY-1" data-toggle="tab"></a></li><li><a data-target="#megapage-OH0hNY-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-OH0hNY-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Belgija-koronavirus-220x220.jpg" data-t="U Belgiji se 1. jula otvaraju bazeni, zabavni parkovi, kina…" data-l="https://bhrt.ba/1174529/u-belgiji-se-1-jula-otvaraju-bazeni-zabavni-parkovi-kina/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/ffb8e60b-kijev-ukrajina-220x220.jpg" data-t="U Ukrajini preko hiljadu zaraženih za jedan dan" data-l="https://bhrt.ba/1174506/u-ukrajini-preko-hiljadu-zarazenih-za-jedan-dan/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Serge-Bramertz-220x220.jpg" data-t="Novi mandat Seržu Bramercu na funkciji tužioca" data-l="https://bhrt.ba/1174459/novi-mandat-serzu-bramercu-na-funkciji-tuzioca/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/koronavirus-rusija-220x220.jpg" data-t="Rusija: Najmanji broj zaraženih od kraja travnja" data-l="https://bhrt.ba/1174442/rusija-najmanji-broj-zarazenih-od-kraja-travnja/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Grom-220x220.jpg" data-t="U različitim dijelovima Indije od posljedica udara groma poginulo 116 osoba" data-l="https://bhrt.ba/1174431/u-razlicitim-dijelovima-indije-od-posljedica-udara-groma-poginulo-116-osoba/" data-d="4 sata ago"></div></div></div><div class="tab-pane" id="megapage-OH0hNY-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Zemljotres-220x220.jpg" data-t="Zemljotres pogodio zapadnu tursku provinciju Manisu" data-l="https://bhrt.ba/1174424/zemljotres-pogodio-zapadnu-tursku-provinciju-manisu/" data-d="4 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/dijete-siromaštvo-220x220.jpg" data-t="Unicef: Do kraja godine 2,4 miliona neuhranjene djece u Jemenu" data-l="https://bhrt.ba/1174416/unicef-do-kraja-godine-24-miliona-neuhranjene-djece-u-jemenu/" data-d="4 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Kina-koronavirus-bolnica-220x220.jpg" data-t="U Kini pada broj novooboljelih" data-l="https://bhrt.ba/1174414/u-kini-pada-broj-novooboljelih/" data-d="4 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li></ul></li><li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://bhrt.ba/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article id="post-1174365" class="post-item post-item-single post-1174365 post type-post status-publish format-standard has-post-thumbnail hentry category-bhr1-emisije category-dobro-selo"><meta content="https://bhrt.ba/wp-content/uploads/2019/10/DOBRO-SELO-1-1024x683.jpg" itemprop="image"/><div class="post-type-content"><div class="post-thumbnail"> <noscript><img src="https://bhrt.ba/wp-content/uploads/2019/10/DOBRO-SELO-1-1080x675.jpg" alt="Dobro selo [28.06.2020.]"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2019/10/DOBRO-SELO-1-1080x675.jpg" alt="Dobro selo [28.06.2020.]"> <a href="https://bhrt.ba/wp-content/uploads/2019/10/DOBRO-SELO-1.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1174365"></a></div></div><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-single-meta"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bhr1-emisije/">BHR1 emisije</a></div></div> <a class="post-title"><h1> Dobro selo [28.06.2020.]</h1> </a><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://bhrt.ba/author/administrator/"> </a> <span> <a href="https://bhrt.ba/author/administrator/" class="post-author">administrator</a></span>, <a href="https://bhrt.ba/1174365/dobro-selo-28-06-2020/" class="post-date"> 26/06/2020 </a> </span> <span class="placeholder-post-read-later"></span></div></div></div><div class="post-content post-single-content"><figure class="wp-block-audio"><audio controls src=" https://bhrt.cloud/dobro_selo_26062020.mp3"></audio></figure><p>Poljoprivredni proizvođači sumiraju posljedice pandemije koronavirusa. Govorimo o izvozu ribe iz Bosne i Hercegovine i oglednim vinogradima na Buni kod Mostara. Vodimo vas u hercegovačko selo Hum, nekada drugo po veličini željezničko čvorište u bivšoj Jugoslaviji.</p><p>Urednica emisije Radmila Grubiša.</p></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="sh-clear"></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="lazyload post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2020/03/Crna-Gora.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" data-bg-webp="https://bhrt.ba/wp-content/uploads/2020/03/Crna-Gora.jpg.webp"><div class="post-switch-item-content"> <a href="https://bhrt.ba/1174364/crna-gora-bez-politickih-i-vjerskih-skupova-na-otvorenom/" class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </a><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/region/">Region</a></div></div><p> <a href="https://bhrt.ba/1174364/crna-gora-bez-politickih-i-vjerskih-skupova-na-otvorenom/"> Crna Gora: Bez političkih i vjerskih skupova na otvorenom </a></p></div></div></div></div><div class="col-md-6"><div class="lazyload post-switch-next post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2019/10/OVO-JE-MOJA-ZEMLJA-1024x683.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bhr1-emisije/">BHR1 emisije</a></div></div><p> <a href="https://bhrt.ba/1174360/ovo-je-moja-zemlja-27-06-2020/"> Ovo je moja zemlja [27.06.2020.] </a></p></div> <a href="https://bhrt.ba/1174360/ovo-je-moja-zemlja-27-06-2020/" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div class="widget-slide-arrows-container"><div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div class="sh-widget-posts-slider sh-widget-posts-slider-init"><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174555/covic-vjeruje-da-ce-odluka-o-samoizolaciji-biti-povucena/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Dragan-Čović-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174555/covic-vjeruje-da-ce-odluka-o-samoizolaciji-biti-povucena/"><h5 class="post-title"> Čović vjeruje da će odluka o samoizolaciji biti povučena</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174549/u-sloveniji-11-novozarazenih-u-zadnja-24-sata/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/05/slovenia-1591158_1920-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174549/u-sloveniji-11-novozarazenih-u-zadnja-24-sata/"><h5 class="post-title"> U Sloveniji 11 novozaraženih u zadnja 24 sata</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174542/goran-ivanisevic-pozitivan-na-koronavirus/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/01/Goran-Ivanišević-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174542/goran-ivanisevic-pozitivan-na-koronavirus/"><h5 class="post-title"> Goran Ivanišević pozitivan na koronavirus</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174541/vucic-ocekujemo-clanstvo-u-eu-do-2026-godine/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/Aleksandar-Vučić-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174541/vucic-ocekujemo-clanstvo-u-eu-do-2026-godine/"><h5 class="post-title"> Vučić: Očekujemo članstvo u EU do 2026. godine</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174537/herceg-do-kraja-mandata-obnoviti-sve-javne-objekte-u-hnz-u/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/08/Nevenko-Herceg-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174537/herceg-do-kraja-mandata-obnoviti-sve-javne-objekte-u-hnz-u/"><h5 class="post-title"> Herceg: Do kraja mandata obnoviti sve javne objekte u HNŽ-u</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174533/pocela-sezona-na-komlpeksu-panonskih-jezera-u-tuzli/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/06/Panonika4-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174533/pocela-sezona-na-komlpeksu-panonskih-jezera-u-tuzli/"><h5 class="post-title"> Počela sezona na komlpeksu Panonskih jezera u Tuzli</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174529/u-belgiji-se-1-jula-otvaraju-bazeni-zabavni-parkovi-kina/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/06/Belgija-koronavirus-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174529/u-belgiji-se-1-jula-otvaraju-bazeni-zabavni-parkovi-kina/"><h5 class="post-title"> U Belgiji se 1. jula otvaraju bazeni, zabavni parkovi, kina…</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1174490/tri-nova-smrtna-slucaja-u-federaciji-bih-od-posljedica-koronavirusa/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/06/Koronavirus-Covid19-BHRT--80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1174490/tri-nova-smrtna-slucaja-u-federaciji-bih-od-posljedica-koronavirusa/"><h5 class="post-title"> Tri nova smrtna slučaja u Federaciji BiH od posljedica koronavirusa</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="bhrt-ad-05"><script>googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });</script></div></div></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-copyrights sh-copyrights-align-center"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li><li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li><li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li></ul></div></div></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1"> <i class="fa fa-angle-up"></i></div><div id="login-register" style="display: none;"><div class="sh-login-popup-tabs"><ul class="nav nav-tabs"><li class="active"> <a data-target="#viens" data-toggle="tab">Login</a></li><li> <a data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div class="tab-content"><div class="tab-pane active" id="viens"><div class="sh-login-popup-content sh-login-popup-content-login"><form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Korisničko ime ili email adresa</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Šifra</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p> <a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" /> <input type="hidden" name="redirect_to" value="https://bhrt.ba/1174365/dobro-selo-28-06-2020/" /></p></form></div></div><div class="tab-pane" id="divi"><div class="sh-login-popup-content"><p id="reg_passmail">Registration is closed.</p></div></div></div></div></div> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKFSSHH" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bhrt.ba/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <script defer src="https://bhrt.ba/wp-content/cache/autoptimize/js/autoptimize_b0ea6ec3882d1d9eb4689984f61fa5ec.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 26 Jun 2020 11:34:05 GMT -->
