<!DOCTYPE html><html lang="bs-BA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/Simple-Line-Icons.ttf?ver=2.2.2" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/themify.woff?-fvbane" as="font" type="font/woff" crossorigin><link media="all" href="https://bhrt.ba/wp-content/cache/autoptimize/css/autoptimize_42097f20dffee82c98f1db3bc513ce85.css" rel="stylesheet" /><title>U Meksiku pronađeni ostaci palače Asteka</title><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="U Meksiku su pronađeni ostaci palače astečkog imperatora Axayacatla. Foto: INAH Foto: INAH Ostaci palače su otkrivene tokom radova na popravljanju zgrade na&#8230;" /><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3.jpg" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="712" /><meta property="og:locale" content="bs_BA" /><meta property="og:type" content="article" /><meta property="og:title" content="U Meksiku pronađeni ostaci palače Asteka" /><meta property="og:description" content="U Meksiku su pronađeni ostaci palače astečkog imperatora Axayacatla. Foto: INAH Foto: INAH Ostaci palače su otkrivene tokom radova na popravljanju zgrade na trgu Zocalo, u glavnom gradu Mexico Cityju&#8230;" /><meta property="og:url" content="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/" /><meta property="og:site_name" content="BHRT" /><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" /><meta property="fb:app_id" content="283946375885133" /><meta property="article:published_time" content="2020-07-14T11:02+00:00" /><meta property="article:modified_time" content="2020-07-14T11:09+00:00" /><meta property="og:updated_time" content="2020-07-14T11:09+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@multimedijabhrt" /><meta name="twitter:title" content="U Meksiku pronađeni ostaci palače Asteka" /><meta name="twitter:description" content="U Meksiku su pronađeni ostaci palače astečkog imperatora Axayacatla. Foto: INAH Foto: INAH Ostaci palače su otkrivene tokom radova na popravljanju zgrade na trgu Zocalo, u glavnom gradu Mexico Cityju&#8230;" /><meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3.jpg" /><meta name="twitter:image:width" content="1140" /><meta name="twitter:image:height" content="712" /><link rel="shortlink" href="https://bhrt.ba/?p=1184948" /><link rel="canonical" href="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/" /><meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}</style><style id='gillion-responsive-inline-css' type='text/css'>@media (min-width: 1450px) {.container { max-width: 1400px!important;min-width: 1400px!important; width: 1400px!important;}} 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}</style><link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=726173275' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1184948%2Fu-meksiku-pronadjeni-ostaci-palace-asteka%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1184948%2Fu-meksiku-pronadjeni-ostaci-palace-asteka%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.11.0" /><style type='text/css'>.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3214641752580198",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script>  <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KKFSSHH' );</script>  
 <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');</script> </head><body class="post-template-default single single-post postid-1184948 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="sh-header-side"><div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table sh-header-mobile-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position sh-header-mobile-navigation-right"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div></div><div class="header-mobile-search"><div class="container sh-nav-container"><form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/"> <input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required /> <button type="submit" class="header-mobile-form-submit"> <i class="icon-magnifier"></i> </button></form></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-top"><div class="container"><div class="sh-table"><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li class="lang-item lang-item-9804 lang-item-sr no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div><div class="sh-table-cell"><div class="sh-header-top-meta"><div class="header-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div><div class="sh-header-top-date"> <span class="sh-header-top-date-day">14</span> <span class="sh-header-top-date-meta"> <span class="sh-header-top-date-month">jul</span> <span class="sh-header-top-date-year">2020</span> </span></div></div></div></div></div></div><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-UWImd7-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-UWImd7-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-UWImd7-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-UWImd7-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-6fiMoN-1" data-toggle="tab"></a></li><li><a data-target="#megapage-6fiMoN-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-6fiMoN-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/CULUM-I-MILINOVIC-220x220.jpg" data-t="Savjet ministara: Ćulum novi direktor SIPA-e, Milinović RAK-a" data-l="https://bhrt.ba/1184938/savjet-ministara-culum-novi-direktor-sipa-e-milinovic-rak-a/" data-d="22 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/Sindikat-medicinskih-sestara-i-tehničara-KS-220x220.jpg" data-t="Sindikat medicinskih sestara i tehničara KS: Ne može se štrajkovati usred pandemije" data-l="https://bhrt.ba/1184922/sindikat-medicinskih-sestara-i-tehnicara-ks-ne-moze-se-strajkovati-usred-pandemije/" data-d="32 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Vijeće-ministara-BiH-1-220x220.jpg" data-t="Počela sjednica Savjeta ministara BiH, po njenom završetku biće održana još jedna" data-l="https://bhrt.ba/1184921/pocela-sjednica-savjeta-ministara-bih-po-njenom-zavrsetku-bice-odrzana-jos-jedna/" data-d="34 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/KM-220x220.jpg" data-t="KS: Danas naknade za civilne žrtve rata" data-l="https://bhrt.ba/1184894/ks-danas-naknade-za-civilne-zrtve-rata/" data-d="55 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-BiH-220x220.jpg" data-t="Virus korona u BiH: Pet smrtnih slučajeva u posljednja 24h, 189 novozaraženih" data-l="https://bhrt.ba/1184829/virus-korona-u-bih-pet-smrtnih-slucajeva-u-posljednja-24h-189-novozarazenih/" data-d="1 sat ago"></div></div></div><div class="tab-pane" id="megapage-6fiMoN-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/handcuffs-2102488-220x220.jpg" data-t="Sipa uhapsila dva lica zbog krijumčarenja migranata" data-l="https://bhrt.ba/1184869/sipa-uhapsila-dva-lica-zbog-krijumcarenja-migranata/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Branislav-Zeljkovic-2-220x220.jpg" data-t="Zeljković: 50 novozaraženih i dva smrtna slučaja u RS" data-l="https://bhrt.ba/1184844/zeljkovic-50-novozarazenih-i-dva-smrtna-slucaja-u-rs/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/48952milica-lovric-arhiva-Copy-220x220.jpg" data-t="Smijenjena direktorica bijeljinske bolnice: &#8220;U pitanju neka viša politička igra&#8221;" data-l="https://bhrt.ba/1184855/smijenjena-direktorica-bijeljinske-bolnice-u-pitanju-neka-visa-politicka-igra/" data-d="2 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-UWImd7-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-Jp7o5d-1" data-toggle="tab"></a></li><li><a data-target="#megapage-Jp7o5d-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-Jp7o5d-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-21-220x220.jpg" data-t="U Sloveniji 10 novih slučajeva korona virusa, nema preminulih" data-l="https://bhrt.ba/1184946/u-sloveniji-10-novih-slucajeva-korona-virusa-nema-preminulih/" data-d="14 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-regionu-220x220.jpg" data-t="Na Kosovu još šest smrtnih slučajeva od Covid-19" data-l="https://bhrt.ba/1184775/na-kosovu-jos-sest-smrtnih-slucajeva-od-covid-19/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Evropska-Unija-zastava-220x220.jpg" data-t="Rješavanje otvorenih pitanja &#8211; Preduslov Balkana za integraciju u EU" data-l="https://bhrt.ba/1184683/rjesavanje-otvorenih-pitanja-preduslov-balkana-za-integraciju-u-eu/" data-d="4 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Crna-Gora-220x220.jpg" data-t="U Crnoj Gori još najmanje 400 osoba pozitivno na korona virus" data-l="https://bhrt.ba/1184649/u-crnoj-gori-jos-najmanje-400-osoba-pozitivno-na-korona-virus/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/protest-ispred-skupštine-u-beogradu-1-220x220.jpg" data-t="Beograd: Ispred Skupštine manji broj građana" data-l="https://bhrt.ba/1184620/beograd-ispred-skupstine-manji-broj-gradjana/" data-d="15 sati ago"></div></div></div><div class="tab-pane" id="megapage-Jp7o5d-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/Beograd-Građani-treće-veče-ispred-Skupštine-Srbije7-220x220.jpg" data-t="Beograd: Na protestu ispred Centralnog zatvora zatraženo oslobađanje svih uhapšenih" data-l="https://bhrt.ba/1184603/beograd-na-protestu-ispred-centralnog-zatvora-zatrazeno-oslobadjanje-svih-uhapsenih/" data-d="16 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/Andrej-Plenković-220x220.jpg" data-t="Plenković: Tomo Medved i Goran Grlić Radman ostaju ministri" data-l="https://bhrt.ba/1184596/plenkovic-tomo-medved-i-goran-grlic-radman-ostaju-ministri/" data-d="16 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-regiji-220x220.jpg" data-t="Koronavirus u Srbiji: Preminulo 12 osoba, 279 novooboljelih" data-l="https://bhrt.ba/1184378/koronavirus-u-srbiji-preminulo-12-osoba-279-novooboljelih/" data-d="18 sati ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-UWImd7-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-uUjIk0-1" data-toggle="tab"></a></li><li><a data-target="#megapage-uUjIk0-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-uUjIk0-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Avion-220x220.jpg" data-t="Austrija: Zabrana slijetanja za sve zemlje Z. Balkana" data-l="https://bhrt.ba/1184937/austrija-zabrana-slijetanja-za-sve-zemlje-z-balkana/" data-d="22 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/dzamija-munara-220x220.jpg" data-t="Saudijska Arabija zabranila klanjanje bajram-namaza na otvorenom" data-l="https://bhrt.ba/1184913/saudijska-arabija-zabranila-klanjanje-bajram-namaza-na-otvorenom/" data-d="40 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-220x220.jpg" data-t="Od KOVID-19 u Iranu preminulo još 179 ljudi" data-l="https://bhrt.ba/1184902/od-kovid-19-u-iranu-preminulo-jos-179-ljudi/" data-d="50 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/hapšenje-220x220.jpg" data-t="Španija: Uhapšene dvije osobe zbog planiranja terorističkog napada" data-l="https://bhrt.ba/1184853/spanija-uhapsene-dvije-osobe-zbog-planiranja-teroristickog-napada/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Rusija-zastava-220x220.jpg" data-t="Ulazak u Rusiju uz negativan test na koronavirus" data-l="https://bhrt.ba/1184810/ulazak-u-rusiju-uz-negativan-test-na-koronavirus/" data-d="2 sata ago"></div></div></div><div class="tab-pane" id="megapage-uUjIk0-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Belgija-koronavirus-220x220.jpg" data-t="Povećan broj zaraženih koronavirusom u Belgiji" data-l="https://bhrt.ba/1184803/povecan-broj-zarazenih-koronavirusom-u-belgiji/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/KORONAVIRUS-U-SVIJETU-220x220.jpg" data-t="Koronavirusom u svijetu zaraženo više od 13 miliona ljudi" data-l="https://bhrt.ba/1184792/koronavirusom-u-svijetu-zarazeno-vise-od-13-miliona-ljudi/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/Nagazna-mina-220x220.jpg" data-t="U eksploziji mine u Tripoliju ranjeno troje djece" data-l="https://bhrt.ba/1184762/u-eksploziji-mine-u-tripoliju-ranjeno-troje-djece/" data-d="3 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li></ul></li><li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://bhrt.ba/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article id="post-1184948" class="post-item post-item-single post-1184948 post type-post status-publish format-standard has-post-thumbnail hentry category-mozaik category-a tag-asteci tag-meksiko tag-palata"><meta content="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3.jpg" itemprop="image"/><div class="post-type-content"><div class="post-thumbnail"> <noscript><img src="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3-1140x675.jpg" alt="U Meksiku pronađeni ostaci palače Asteka"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3-1140x675.jpg" alt="U Meksiku pronađeni ostaci palače Asteka"> <a href="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1184948"></a></div><div class="post-thumnail-caption sh-heading-font"> Foto: INAH</div></div><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-single-meta"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/mozaik/">Mozaik</a></div></div> <a class="post-title"><h1> U Meksiku pronađeni ostaci palače Asteka</h1> </a><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://bhrt.ba/author/daliborka-pejic/"> </a> <span> <a href="https://bhrt.ba/author/daliborka-pejic/" class="post-author">Daliborka Pejić</a></span>, <a href="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/" class="post-date"> 14/07/2020 </a> </span> <span class="placeholder-post-read-later"></span></div></div></div><div class="post-content post-single-content"><p><strong>U Meksiku su pronađeni ostaci palače astečkog imperatora Axayacatla.</strong></p><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg"><noscript><img src="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg" alt="" data-id="1184960" data-full-url="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg" data-link="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/monte-piedad-hallazgo/" class="wp-image-1184960" srcset="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg 1418w, https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo-300x169.jpg 300w, https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo-585x330.jpg 585w" sizes="(max-width: 1418px) 100vw, 1418px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg" alt="" data-id="1184960" data-full-url="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg" data-link="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/monte-piedad-hallazgo/" class="lazyload wp-image-1184960" data-srcset="https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo.jpg 1418w, https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo-300x169.jpg 300w, https://bhrt.ba/wp-content/uploads/2020/07/monte-piedad-hallazgo-585x330.jpg 585w" data-sizes="(max-width: 1418px) 100vw, 1418px" /></a><figcaption class="blocks-gallery-item__caption">Foto: INAH</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg"><noscript><img src="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg" alt="" data-id="1184959" data-full-url="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg" data-link="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/2020-07-13_09-07-03___8858/" class="wp-image-1184959" srcset="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg 1412w, https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858-300x170.jpg 300w, https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858-585x331.jpg 585w" sizes="(max-width: 1412px) 100vw, 1412px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg" alt="" data-id="1184959" data-full-url="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg" data-link="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/2020-07-13_09-07-03___8858/" class="lazyload wp-image-1184959" data-srcset="https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858.jpg 1412w, https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858-300x170.jpg 300w, https://bhrt.ba/wp-content/uploads/2020/07/2020-07-13_09-07-03___8858-585x331.jpg 585w" data-sizes="(max-width: 1412px) 100vw, 1412px" /></a><figcaption class="blocks-gallery-item__caption">Foto: INAH</figcaption></figure></li></ul></figure><p>Ostaci palače su otkrivene tokom radova na popravljanju zgrade na trgu Zocalo, u glavnom gradu Mexico Cityju, kada su radnici naišli na pod, popločen bazaltnim kamenim pločama.</p><p>Iz Nacionalnog instituta za antropologiju i historiju Meksika navedeno je da ostaci pripadaju otvorenom dijelu palače astečkog cara Axayacatla.</p><p>Saopćeno je da se palača koristila i kao dom španskog osvajača Hernana Cortesa, nakon pada Astečkog carstva.</p></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags post-tags-source"> <a class="post-tags-item post-tags-item-title"> Source </a> <a href="" class="post-tags-item"> Agencija Andolija </a></div><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Tags </a> <a href="https://bhrt.ba/oznaka/asteci/" class="post-tags-item"> #Asteci </a> <a href="https://bhrt.ba/oznaka/meksiko/" class="post-tags-item"> #Meksiko </a> <a href="https://bhrt.ba/oznaka/palata/" class="post-tags-item"> #Palata </a></div><div class="sh-clear"></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="lazyload post-switch-item post-switch-item-disabled" data-bg="https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-switch-item-content"> <span class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </span><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/mozaik/">Mozaik</a></div></div><p> <span> U Meksiku pronađeni ostaci palače Asteka </span></p></div></div></div></div><div class="col-md-6"><div class="lazyload post-switch-next post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-21.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" data-bg-webp="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-21.jpg.webp"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/region/">Region</a></div></div><p> <a href="https://bhrt.ba/1184946/u-sloveniji-10-novih-slucajeva-korona-virusa-nema-preminulih/"> U Sloveniji 10 novih slučajeva korona virusa, nema preminulih </a></p></div> <a href="https://bhrt.ba/1184946/u-sloveniji-10-novih-slucajeva-korona-virusa-nema-preminulih/" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div class="widget-slide-arrows-container"><div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div class="sh-widget-posts-slider sh-widget-posts-slider-init"><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/07/Palacio-de-Axayácatl-3-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/"><h5 class="post-title"> U Meksiku pronađeni ostaci palače Asteka</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184946/u-sloveniji-10-novih-slucajeva-korona-virusa-nema-preminulih/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-21-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184946/u-sloveniji-10-novih-slucajeva-korona-virusa-nema-preminulih/"><h5 class="post-title"> U Sloveniji 10 novih slučajeva korona virusa, nema preminulih</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184938/savjet-ministara-culum-novi-direktor-sipa-e-milinovic-rak-a/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/07/CULUM-I-MILINOVIC-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184938/savjet-ministara-culum-novi-direktor-sipa-e-milinovic-rak-a/"><h5 class="post-title"> Savjet ministara: Ćulum novi direktor SIPA-e, Milinović RAK-a</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184937/austrija-zabrana-slijetanja-za-sve-zemlje-z-balkana/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Avion-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184937/austrija-zabrana-slijetanja-za-sve-zemlje-z-balkana/"><h5 class="post-title"> Austrija: Zabrana slijetanja za sve zemlje Z. Balkana</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184934/zagrebacki-koncert-ede-maajke-odgodjen-zbog-sigurnosti-posjetitelja/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/07/Edo-Maajka-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184934/zagrebacki-koncert-ede-maajke-odgodjen-zbog-sigurnosti-posjetitelja/"><h5 class="post-title"> Zagrebački koncert Ede Maajke odgođen zbog sigurnosti posjetitelja</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184922/sindikat-medicinskih-sestara-i-tehnicara-ks-ne-moze-se-strajkovati-usred-pandemije/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/07/Sindikat-medicinskih-sestara-i-tehničara-KS-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184922/sindikat-medicinskih-sestara-i-tehnicara-ks-ne-moze-se-strajkovati-usred-pandemije/"><h5 class="post-title"> Sindikat medicinskih sestara i tehničara KS: Ne može se štrajkovati usred pandemije</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184923/dnevnik-1-14-07-2020/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/09/Dnevnik-1-latinica-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184923/dnevnik-1-14-07-2020/"><h5 class="post-title"> Dnevnik 1 [14.07.2020.]</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1184921/pocela-sjednica-savjeta-ministara-bih-po-njenom-zavrsetku-bice-odrzana-jos-jedna/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/Vijeće-ministara-BiH-1-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1184921/pocela-sjednica-savjeta-ministara-bih-po-njenom-zavrsetku-bice-odrzana-jos-jedna/"><h5 class="post-title"> Počela sjednica Savjeta ministara BiH, po njenom završetku biće održana još jedna</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="bhrt-ad-05"><script>googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });</script></div></div></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-copyrights sh-copyrights-align-center"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li><li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li><li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li></ul></div></div></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1"> <i class="fa fa-angle-up"></i></div><div id="login-register" style="display: none;"><div class="sh-login-popup-tabs"><ul class="nav nav-tabs"><li class="active"> <a data-target="#viens" data-toggle="tab">Login</a></li><li> <a data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div class="tab-content"><div class="tab-pane active" id="viens"><div class="sh-login-popup-content sh-login-popup-content-login"><form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Korisničko ime ili email adresa</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Šifra</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p> <a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" /> <input type="hidden" name="redirect_to" value="https://bhrt.ba/1184948/u-meksiku-pronadjeni-ostaci-palace-asteka/" /></p></form></div></div><div class="tab-pane" id="divi"><div class="sh-login-popup-content"><p id="reg_passmail">Registration is closed.</p></div></div></div></div></div> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKFSSHH" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bhrt.ba/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script> <script type='text/javascript'>//
(function( $ ) { 'use strict';
	$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Skip links"><a href="https://bhrt.ba/sitemap.xml">Site map</a> </div>'); 
	$('a').removeAttr('target');
	$('html').attr( 'lang','bs-BA' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <script defer src="https://bhrt.ba/wp-content/cache/autoptimize/js/autoptimize_48536b6d4c585fc55db4e66bf2a1f160.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 14 Jul 2020 11:09:52 GMT -->
