<!DOCTYPE html><html lang="bs-BA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/Simple-Line-Icons.ttf?ver=2.2.2" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/themify.woff?-fvbane" as="font" type="font/woff" crossorigin><link media="all" href="https://bhrt.ba/wp-content/cache/autoptimize/css/autoptimize_5e5fa5d9757ce7161894cf6c0aaa1a40.css" rel="stylesheet" /><title>Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona</title><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Na Kosovu je u posljednja 24 sata umrlo devet ljudi od virusa korona, a od testiranih 449 uzoraka na virus korona je pozitivno 129&#8230;" /><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="koronavirus" /><meta property="og:locale" content="bs_BA" /><meta property="og:type" content="article" /><meta property="og:title" content="Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona" /><meta property="og:description" content="Na Kosovu je u posljednja 24 sata umrlo devet ljudi od virusa korona, a od testiranih 449 uzoraka na virus korona je pozitivno 129, saop&scaron;tio je kosovski Institut za javno zdravlje. Do sada je na&#8230;" /><meta property="og:url" content="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" /><meta property="og:site_name" content="BHRT" /><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" /><meta property="fb:app_id" content="283946375885133" /><meta property="article:published_time" content="2020-08-17T14:34+00:00" /><meta property="article:modified_time" content="2020-08-17T14:34+00:00" /><meta property="og:updated_time" content="2020-08-17T14:34+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@multimedijabhrt" /><meta name="twitter:title" content="Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona" /><meta name="twitter:description" content="Na Kosovu je u posljednja 24 sata umrlo devet ljudi od virusa korona, a od testiranih 449 uzoraka na virus korona je pozitivno 129, saop&scaron;tio je kosovski Institut za javno zdravlje. Do sada je na&#8230;" /><meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4.jpg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="675" /><meta name="twitter:image:alt" content="koronavirus" /><link rel="shortlink" href="https://bhrt.ba/?p=1203222" /><link rel="canonical" href="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" /><meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" /><link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" /><style id='global-styles-inline-css' type='text/css'>:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}</style><style id='gillion-responsive-inline-css' type='text/css'>@media (min-width: 1450px) {.container { max-width: 1400px!important;min-width: 1400px!important; width: 1400px!important;}} 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}</style><link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=52744011' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1203222%2Fkosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2F1203222%2Fkosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.13.1" /><style type='text/css'>.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }</style><link rel="alternate" href="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" hreflang="bs" /><link rel="alternate" href="https://bhrt.ba/sr/1203224/%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%be-%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d0%be%d1%81%d0%be%d0%b1%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%bd%d1%83%d0%bb%d0%be-%d0%b8-%d1%98%d0%be%d1%88-129-%d0%b7%d0%b0/" hreflang="sr" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3214641752580198",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script>  <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KKFSSHH' );</script>  
 <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');</script> </head><body class="post-template-default single single-post postid-1203222 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="sh-header-side"><div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/1203224/%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%be-%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d0%be%d1%81%d0%be%d0%b1%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%bd%d1%83%d0%bb%d0%be-%d0%b8-%d1%98%d0%be%d1%88-129-%d0%b7%d0%b0/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table sh-header-mobile-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position sh-header-mobile-navigation-right"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div></div><div class="header-mobile-search"><div class="container sh-nav-container"><form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/"> <input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required /> <button type="submit" class="header-mobile-form-submit"> <i class="icon-magnifier"></i> </button></form></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-top"><div class="container"><div class="sh-table"><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/1203224/%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%be-%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d0%be%d1%81%d0%be%d0%b1%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%bd%d1%83%d0%bb%d0%be-%d0%b8-%d1%98%d0%be%d1%88-129-%d0%b7%d0%b0/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div><div class="sh-table-cell"><div class="sh-header-top-meta"><div class="header-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div><div class="sh-header-top-date"> <span class="sh-header-top-date-day">17</span> <span class="sh-header-top-date-meta"> <span class="sh-header-top-date-month">avg</span> <span class="sh-header-top-date-year">2020</span> </span></div></div></div></div></div></div><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-I1jn5Z-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-I1jn5Z-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-I1jn5Z-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-I1jn5Z-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-pE9R3W-1" data-toggle="tab"></a></li><li><a data-target="#megapage-pE9R3W-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-pE9R3W-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Oružane-snage-bih-220x220.jpg" data-t="Usljed zaraze koronavirusom preminuo pripadnik OS BiH" data-l="https://bhrt.ba/1203216/usljed-zaraze-koronavirusom-preminuo-pripadnik-os-bih/" data-d="38 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Nikolina-Balaban-Bolnica-220x220.jpg" data-t="Nakon tri godine počinje suđenje doktorici Balaban, pogrešne dijagnoze za pet pacijenata" data-l="https://bhrt.ba/1203210/nakon-tri-godine-pocinje-sudjenje-doktorici-balaban-pogresne-dijagnoze-za-pet-pacijenata/" data-d="53 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Dragan-Covic-polaganje-cvijeca-scaled.jpg" data-t="Vodstvo HDZ-a Hrvatske sudjeluje u obilježavanju 30. godišnjice HDZ-a BiH" data-l="https://bhrt.ba/1203151/vodstvo-hdz-a-hrvatske-sudjeluje-u-obiljezavanju-30-godisnjice-hdz-a-bih/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Aida-Pilav-220x220.jpg" data-t="Pilav: Situacija u KS se poboljšava, sutra odluka o načinu odvijanja nastave" data-l="https://bhrt.ba/1203138/pilav-situacija-u-ks-se-poboljsava-sutra-odluka-o-nacinu-odvijanja-nastave/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/cigarete-220x220.jpg" data-t="Podignuta optužnica zbog krijumčarenja cigareta" data-l="https://bhrt.ba/1203132/podignuta-optuznica-zbog-krijumcarenja-cigareta/" data-d="3 sata ago"></div></div></div><div class="tab-pane" id="megapage-pE9R3W-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Spriječeno-krijumčarenje-migranata-u-Zvorniku-1-220x220.jpg" data-t="U Kalesiji spriječeno krijumčarenje migranata" data-l="https://bhrt.ba/1203104/u-kalesiji-sprijeceno-krijumcarenje-migranata/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/classroom-824120_1920-220x220.jpg" data-t="Učenici u RS se 1. septembra vraćaju u školske klupe" data-l="https://bhrt.ba/1202887/ucenici-u-rs-se-vracaju-u-skolske-klupe/" data-d="4 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Opca-bolnica-Abdulah-Nakas-220x220.jpg" data-t="Drljević: Radovi na Covid bolnici u Sarajevu počinju za sedam dana" data-l="https://bhrt.ba/1203150/drljevic-radovi-na-covid-bolnici-u-sarajevu-pocinju-za-sedam-dana/" data-d="4 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-I1jn5Z-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-VqRFl7-1" data-toggle="tab"></a></li><li><a data-target="#megapage-VqRFl7-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-VqRFl7-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/sjednica-nacionalnog-koordinacionog-tijela-za-zarazne-bolesti_49945777567_o-220x220.jpg" data-t="Danas odlučeno, za ulazak bh. državljana u Crnu Goru može i negativan serološki test" data-l="https://bhrt.ba/1203226/danas-odluceno-za-ulazak-bh-drzavljana-u-crnu-goru-moze-i-negativan-seroloski-test/" data-d="13 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-220x220.jpg" data-t="Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona" data-l="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" data-d="25 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-regiji-220x220.jpg" data-t="U Srbiji još tri smrtna slučaja od Kovid-19, 100 novozaraženih" data-l="https://bhrt.ba/1203179/u-srbiji-jos-tri-smrtna-slucaja-od-kovid-19-100-novozarazenih/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Avion-Air-Serbia-220x220.jpg" data-t="Air Serbia od 19. augusta ponovo na relaciji Beograd-Tivat" data-l="https://bhrt.ba/1203133/air-serbia-od-19-augusta-ponovo-na-relaciji-beograd-tivat/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/austrija-220x220.jpg" data-t="Beč: Besplatno testiranje za povratnike iz Hrvatske" data-l="https://bhrt.ba/1203121/besplatno-testiranje-za-povratnike-iz-hrvatske-u-becu/" data-d="3 sata ago"></div></div></div><div class="tab-pane" id="megapage-VqRFl7-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Duško-Marković-Crna-Gora-220x220.jpg" data-t="Crna Gora: 1,2 miliona evra za opremanje KOVID centara" data-l="https://bhrt.ba/1203110/crna-gora-12-miliona-evra-za-opremanje-kovid-centara/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-1-220x220.jpg" data-t="Sabor Hrvatske: Radnik straže zaražen koronavirusom" data-l="https://bhrt.ba/1203049/korona-virus-u-saboru-hrvatske/" data-d="4 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-laboratorija-220x220.jpg" data-t="U Sloveniji 13 novozaraženih" data-l="https://bhrt.ba/1203015/u-sloveniji-13-novozarazenih/" data-d="5 sati ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-I1jn5Z-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-LwDron-1" data-toggle="tab"></a></li><li><a data-target="#megapage-LwDron-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-LwDron-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Kineska-vakcina-220x220.jpeg" data-t="Kina odobrila svoju prvu vakcinu protiv koronavirusa" data-l="https://bhrt.ba/1203231/kina-odobrila-svoju-prvu-vakcinu-protiv-koronavirusa/" data-d="7 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/European-council-2019-220x220.jpg" data-t="U srijedu vanredni samit EU o situaciji u Bjelorusiji" data-l="https://bhrt.ba/1203196/u-srijedu-vanredni-samit-eu-o-situaciji-u-bjelorusiji/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/kORONAVIRUS-U-SVIJETU-1-220x220.jpg" data-t="U Indiji broj umrlih od korona virusa 50.921" data-l="https://bhrt.ba/1202823/australija-najgori-dan-u-viktoriji/" data-d="5 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/grčka-zemljotres-220x220.jpg" data-t="Zemljotres od 5,1 stepeni zatresao Grčku" data-l="https://bhrt.ba/1202915/zemljotres-od-51-stepeni-zatresao-grcku/" data-d="7 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Jacinda-Arden-220x220.jpg" data-t="Novi Zeland odgodio izbore zbog ponovne pojave novih slučajeva koronavirusa" data-l="https://bhrt.ba/1202895/novi-zeland-odgodio-izbore-zbog-ponovne-pojave-novih-slucajeva-koronavirusa/" data-d="7 sati ago"></div></div></div><div class="tab-pane" id="megapage-LwDron-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/tihanovskaja-220x220.jpg" data-t="Bjelorusija: Tihanovska spremna da predvodi Bjeloruse" data-l="https://bhrt.ba/1202885/bjelorusija-tihanovska-spremna-da-predvodi-bjeloruse/" data-d="8 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/Vrućina-termometar-220x220.jpg" data-t="U Tokiju od toplotnog udara umrlo 27 osoba" data-l="https://bhrt.ba/1202867/u-tokiju-od-toplotnog-udara-umrlo-27-osoba/" data-d="8 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Kruzer-220x220.jpg" data-t="Krstarenja Mediteranom se nastavljaju nakon pet mjeseci" data-l="https://bhrt.ba/1202857/krstarenja-mediteranom-se-nastavljaju-nakon-pet-mjeseci/" data-d="8 sati ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li><li id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-1192043"><a href="#" class="fa fa-mixcloud" >iRadio Stanice</a></li></ul></li><li id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-icon menu-item-1199903"><a href="https://bhrt.ba/kategorija/sarajevo-film-festival/" class="fa fa-video-camera" >SFF</a></li><li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://bhrt.ba/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article id="post-1203222" class="post-item post-item-single post-1203222 post type-post status-publish format-standard has-post-thumbnail hentry category-region tag-covid-19 tag-kosovo"><meta content="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4.jpg" itemprop="image"/><div class="post-type-content"><div class="post-thumbnail"> <noscript><img src="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-1200x675.jpg" alt="Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-1200x675.jpg" alt="Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona" data-src-webp="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-1200x675.jpg.webp"> <a href="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1203222"></a></div><div class="post-thumnail-caption sh-heading-font"> Image by <a href="https://pixabay.com/users/iXimus-2352783/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4901881">Vektor Kunst iXimus</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4901881">Pixabay</a></div></div><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-single-meta"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/region/">Region</a></div></div> <a class="post-title"><h1> Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona</h1> </a><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://bhrt.ba/author/bilsana-eljsan/"> </a> <span> <a href="https://bhrt.ba/author/bilsana-eljsan/" class="post-author">Bilsana Eljsan</a></span>, <a href="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" class="post-date"> 17/08/2020 </a> </span> <span class="placeholder-post-read-later"></span></div></div></div><div class="post-content post-single-content"><p><strong>Na Kosovu je u posljednja 24 sata umrlo devet ljudi od virusa korona, a od testiranih 449 uzoraka na virus korona je pozitivno 129, saopštio je kosovski Institut za javno zdravlje.</strong></p><p>Do sada je na Kosovu umrlo 410 osoba, a virusom korona zaraženo ukupno 11.454 lica.</p><p>Aktivnih slučajeva je 3.792, a od novozaraženih najveći broj je u Prištini 45, potom u Peći 12, Kosovskoj Mitrovici i Vučitrnu po devet, Lipljanu sedam, Gnjilanu šest, Uroševcu, Đakovici i Srbici po pet, u Prizrenu četiri, te u Kosovskoj Vitini, Obliću i Istoku po tri slučaja.</p><p>U Glogovcu, Klini, Podujevu i Orahovcu registrovana su po dva slučaja, a po jedan u Dečanima, Kosovu Polju, Mališevu, Novom Brdu i Štimlju.</p><p>Krizni Štab srpskih opština iz Kosovske Mitrovice je saopštio da tokom jučerašnjeg dana nisu uzimani uzorci, te stoga nema podataka o eventualnim novim slučajevima zaraze koronavirusom.</p></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags post-tags-source"> <a class="post-tags-item post-tags-item-title"> Source </a> <a href="" class="post-tags-item"> Srna </a></div><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Tags </a> <a href="https://bhrt.ba/oznaka/covid-19/" class="post-tags-item"> #Covid-19 </a> <a href="https://bhrt.ba/oznaka/kosovo/" class="post-tags-item"> #kosovo </a></div><div class="sh-clear"></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="lazyload post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2020/05/sjednica-nacionalnog-koordinacionog-tijela-za-zarazne-bolesti_49945777567_o.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" data-bg-webp="https://bhrt.ba/wp-content/uploads/2020/05/sjednica-nacionalnog-koordinacionog-tijela-za-zarazne-bolesti_49945777567_o.jpg.webp"><div class="post-switch-item-content"> <a href="https://bhrt.ba/1203226/danas-odluceno-za-ulazak-bh-drzavljana-u-crnu-goru-moze-i-negativan-seroloski-test/" class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </a><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/izbor/">Izbor urednika</a></div></div><p> <a href="https://bhrt.ba/1203226/danas-odluceno-za-ulazak-bh-drzavljana-u-crnu-goru-moze-i-negativan-seroloski-test/"> Danas odlučeno, za ulazak bh. državljana u Crnu Goru može i negativan serološki test </a></p></div></div></div></div><div class="col-md-6"><div class="lazyload post-switch-next post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2020/08/Oružane-snage-bih.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div><p> <a href="https://bhrt.ba/1203216/usljed-zaraze-koronavirusom-preminuo-pripadnik-os-bih/"> Usljed zaraze koronavirusom preminuo pripadnik OS BiH </a></p></div> <a href="https://bhrt.ba/1203216/usljed-zaraze-koronavirusom-preminuo-pripadnik-os-bih/" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div class="widget-slide-arrows-container"><div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div class="sh-widget-posts-slider sh-widget-posts-slider-init"><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203231/kina-odobrila-svoju-prvu-vakcinu-protiv-koronavirusa/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Kineska-vakcina-80x80.jpeg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203231/kina-odobrila-svoju-prvu-vakcinu-protiv-koronavirusa/"><h5 class="post-title"> Kina odobrila svoju prvu vakcinu protiv koronavirusa</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203226/danas-odluceno-za-ulazak-bh-drzavljana-u-crnu-goru-moze-i-negativan-seroloski-test/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/05/sjednica-nacionalnog-koordinacionog-tijela-za-zarazne-bolesti_49945777567_o-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203226/danas-odluceno-za-ulazak-bh-drzavljana-u-crnu-goru-moze-i-negativan-seroloski-test/"><h5 class="post-title"> Danas odlučeno, za ulazak bh. državljana u Crnu Goru može i negativan serološki test</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-4-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/"><h5 class="post-title"> Kosovo: Devet osoba preminulo i još 129 zaraženih virusom korona</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203216/usljed-zaraze-koronavirusom-preminuo-pripadnik-os-bih/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Oružane-snage-bih-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203216/usljed-zaraze-koronavirusom-preminuo-pripadnik-os-bih/"><h5 class="post-title"> Usljed zaraze koronavirusom preminuo pripadnik OS BiH</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203210/nakon-tri-godine-pocinje-sudjenje-doktorici-balaban-pogresne-dijagnoze-za-pet-pacijenata/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Nikolina-Balaban-Bolnica-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203210/nakon-tri-godine-pocinje-sudjenje-doktorici-balaban-pogresne-dijagnoze-za-pet-pacijenata/"><h5 class="post-title"> Nakon tri godine počinje suđenje doktorici Balaban, pogrešne dijagnoze za pet pacijenata</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203201/sport-17-08-2020/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/10/SPORT-PLUS-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203201/sport-17-08-2020/"><h5 class="post-title"> Sport + [17.08.2020.]</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203196/u-srijedu-vanredni-samit-eu-o-situaciji-u-bjelorusiji/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/06/European-council-2019-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203196/u-srijedu-vanredni-samit-eu-o-situaciji-u-bjelorusiji/"><h5 class="post-title"> U srijedu vanredni samit EU o situaciji u Bjelorusiji</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/1203185/svi-mars-na-ples-u-petak/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Svi-mars-na-ples9-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/1203185/svi-mars-na-ples-u-petak/"><h5 class="post-title"> &#8220;Svi marš na ples&#8221; u petak</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="bhrt-ad-05"><script>googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });</script></div></div></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-copyrights sh-copyrights-align-center"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li><li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li><li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li></ul></div></div></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1"> <i class="fa fa-angle-up"></i></div><div id="login-register" style="display: none;"><div class="sh-login-popup-tabs"><ul class="nav nav-tabs"><li class="active"> <a data-target="#viens" data-toggle="tab">Login</a></li><li> <a data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div class="tab-content"><div class="tab-pane active" id="viens"><div class="sh-login-popup-content sh-login-popup-content-login"><form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Korisničko ime ili email adresa</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Šifra</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p> <a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" /> <input type="hidden" name="redirect_to" value="https://bhrt.ba/1203222/kosovo-devet-osoba-preminulo-i-jos-129-zarazenih-virusom-korona/" /></p></form></div></div><div class="tab-pane" id="divi"><div class="sh-login-popup-content"><p id="reg_passmail">Registration is closed.</p></div></div></div></div></div> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKFSSHH" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bhrt.ba/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script> <script type='text/javascript'>//
(function( $ ) { 'use strict';
	$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Skip links"><a href="https://bhrt.ba/sitemap.xml">Site map</a> </div>'); 
	$('a').removeAttr('target');
	$('html').attr( 'lang','bs-BA' ); $('html').attr( 'dir','ltr' )
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//</script> <script type="text/javascript">jQuery(document).ready(function ($) { "use strict"; $( ".menu-item-1192043" ).click(function() {window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0'); }); }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <script defer src="https://bhrt.ba/wp-content/cache/autoptimize/js/autoptimize_48536b6d4c585fc55db4e66bf2a1f160.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 17 Aug 2020 15:00:18 GMT -->
