<!DOCTYPE html>
<html lang="bs-BA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<title>Đoković osvojio šestu titulu na Vimbldonu, 20. grend slem u karijeri</title><meta name="robots" content="index,follow"><meta name="googlebot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"><meta name="bingbot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"><meta name="description" content="Najbolji teniser svijeta Novak Đoković osvojio je danas šestu titulu na Vimbldonu, nakon što je u finalu pobijedio Italijana Matea Beretinija sa 6:7(4), 6:4, 6:4, 6:3. https://twitter.com/Wimbledon/status/1414264322914766854 Đoković je pobjedom u svom 30. grend slem finalu stigao do 20. grend slem trofeja i" /><meta name="keywords" content="Novak Đoković,Wimbledon" /><link rel="canonical" href="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/" /><link rel="alternate" type="application/rss+xml" href="https://bhrt.ba/sitemap.xml" /><link rel="shortcut icon" href="https://bhrt.ba/favicon.icon" /><link rel="apple-touch-icon" sizes="32x32" href="https://bhrt.ba/touch-icon.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://bhrt.ba/touch-icon76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://bhrt.ba/touch-icon120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://bhrt.ba/touch-icon152.png" /><meta name="dc.language" content="bs-BA" /><meta name="dc.language.iso" content="bs_BA" /><meta name="dc.publisher" content="Haris Smajić" /><meta name="dc.title" content="Đoković osvojio šestu titulu na Vimbldonu, 20. grend slem u karijeri" /><meta name="dc.description" content="Najbolji teniser svijeta Novak Đoković osvojio je danas šestu titulu na Vimbldonu, nakon što je u finalu pobijedio Italijana Matea Beretinija sa 6:7(4), 6:4, 6:4, 6:3. https://twitter.com/Wimbledon/status/1414264322914766854 Đoković je pobjedom u svom 30. grend slem finalu stigao do 20. grend slem trofeja i" /><meta name="dc.date.issued" content="2021-07-11" /><meta property="og:url" content="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/" /><meta property="og:title" content="Đoković osvojio šestu titulu na Vimbldonu, 20. grend slem u karijeri" /><meta property="og:description" content="Najbolji teniser svijeta Novak Đoković osvojio je danas šestu titulu na Vimbldonu, nakon što je u finalu pobijedio Italijana Matea Beretinija sa 6:7(4), 6:4, 6:4, 6:3. htt" /><meta property="og:type" content="article" /><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2021/07/Novak-Djokovic.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1334" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:site_name" content="BHRT" /><meta property="og:locale" content="bs_BA" /><meta property="fb:app_id" content="283946375885133" /><meta property="article:published_time" content="2021-07-11 18:46:35" /><meta property="article:modified_time" content="2021-07-11 18:48:10" /><meta property="article:section" content="Izbor urednika" /><meta property="article:tag" content="Novak Đoković" /><meta property="article:tag" content="Wimbledon" /><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" /><meta property="twitter:url" content="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/" /><meta property="twitter:title" content="Đoković osvojio šestu titulu na Vimbldonu, 20. grend slem u karijeri" /><meta property="twitter:description" content="Najbolji teniser svijeta Novak Đoković osvojio je danas šestu titulu na Vimbldonu, nakon što je u finalu pobijedio Italijana Matea Beretinija sa 6:7(4), 6:4, 6:4, 6:3. https://twitter.com/Wimbledon/status/1414264322914766854 Đoković je pobjedom u svom 30. grend slem finalu stiga" /><meta property="twitter:image" content="https://bhrt.ba/wp-content/uploads/2021/07/Novak-Djokovic.jpg" /><meta property="twitter:domain" content="BHRT" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:creator" content="@twitter" /><meta property="twitter:site" content="@twitter" /><script async src='https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7'></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GTFVRM0KG7');</script><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/#newsarticle","url":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/","headline":"\u0110okovi\u0107 osvojio \u0161estu titulu na Vimbldonu, 20. grend slem u karijeri","mainEntityOfPage":{"@type":"WebPage","url":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/"},"datePublished":"2021-07-11T18:46:35+00:00","dateModified":"2021-07-11T18:48:10+00:00","image":{"@type":"ImageObject","url":"https://bhrt.ba/wp-content/uploads/2021/07/Novak-Djokovic.jpg","height":"1334","width":"2000"},"author":{"@type":"Person","@id":"https://bhrt.ba/author/haris-smajic/#person","url":"https://bhrt.ba/author/haris-smajic/","name":"Haris Smaji\u0107"},"publisher":{"@type":"Organization","@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/#Organization","url":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/","name":"BHRT - Radiotelevizija Bosne i Hercegovine","logo":{"@type":"ImageObject","url":"https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png","@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/#logo","width":"250","height":"88","caption":"BHRT - Radiotelevizija Bosne i Hercegovine"},"contactPoint":{"@type":"ContactPoint","contactType":"customer service","@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/#contactpoint"},"address":{"@type":"PostalAddress","streetAddress":"Bulevar Me\u0161e Selimovi\u0107a 12","addressLocality":"Sarajevo","postalCode":"71000","addressCountry":"BA","@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/#address"},"description":"Radiotelevizija Bosne i Hercegovine je nezavisni javni emiter na nivou dr\u017eave Bosne i Hercegovine, koji proizvodi i emitira doma\u0107i i me\u0111unarodni radijski i televizijski program, kao i multimediju za javnost u demokratskoj, multinacionalnoj, multikulturalnoj i pluralisti\u010dkoj dr\u017eavi Bosni i Hercegovini.","sameAs":["https://www.facebook.com/www.bhrt.ba","https://twitter.com/twitter","https://www.youtube.com/user/BHRTkanall"]}},{"@type":"BreadcrumbList","@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/#breadcrumblist","itemListElement":[[{"@type":"ListItem","position":"1","item":{"@id":"https://bhrt.ba","name":"BHRT - Radiotelevizija Bosne i Hercegovine"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bhrt.ba/kategorija/izbor/","name":"Izbor urednika"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/","name":"\u0110okovi\u0107 osvojio \u0161estu titulu na Vimbldonu, 20. grend slem u karijeri"}}],[{"@type":"ListItem","position":"1","item":{"@id":"https://bhrt.ba","name":"BHRT - Radiotelevizija Bosne i Hercegovine"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bhrt.ba/kategorija/sport/","name":"Sport"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/","name":"\u0110okovi\u0107 osvojio \u0161estu titulu na Vimbldonu, 20. grend slem u karijeri"}}],[{"@type":"ListItem","position":"1","item":{"@id":"https://bhrt.ba","name":"BHRT - Radiotelevizija Bosne i Hercegovine"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bhrt.ba/kategorija/vijesti/","name":"Vijesti"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/","name":"\u0110okovi\u0107 osvojio \u0161estu titulu na Vimbldonu, 20. grend slem u karijeri"}}]]}]}</script>

	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		
<link rel="alternate" href="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/" hreflang="bs" />
<link rel="alternate" href="https://bhrt.ba/sr/%d1%92%d0%be%d0%ba%d0%be%d0%b2%d0%b8%d1%9b-%d0%be%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%be-%d1%88%d0%b5%d1%81%d1%82%d1%83-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%83-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%bc%d0%b1%d0%bb/" hreflang="sr" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bhrt.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ap-style-css'  href='https://bhrt.ba/wp-content/plugins/html5-audio-player/style/player-style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bhrt.ba/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://bhrt.ba/wp-content/themes/gillion/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/responsive.css?ver=5.7.2' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
@media (min-width: 1250px) {.container { max-width: 1200px!important;min-width: 1200px!important; width: 1200px!important;}/* Elementor Page Builder */.elementor-section-boxed.elementor-top-section > .elementor-container { width: 1200px;min-width: auto;max-width: 100%; }.elementor-section-boxed.elementor-top-section > .elementor-container .elementor-section > .elementor-container {width: 100%;}} 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=765534834' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C400i%2C700%7COpen+Sans%3A300%2C400%2C400i%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Helvetica:100%7CRoboto&#038;display=swap&#038;ver=1607910942" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Helvetica:100%7CRoboto&#038;display=swap&#038;ver=1607910942" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Helvetica:100%7CRoboto&#038;display=swap&#038;ver=1607910942" /></noscript><link rel='stylesheet' id='aca33b9c04-css'  href='https://bhrt.ba/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=11.1.05' type='text/css' media='all' />
<script type='text/javascript' src='https://bhrt.ba/wp-content/plugins/html5-audio-player/js/plyr.min.js?ver=1.4.1' id='h5ap-script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-149496129-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bhrt.ba"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-149496129-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js?ver=5.7.2' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js?ver=5.7.2' id='gillion-scripts-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.7.2' id='plyr-js'></script>
<link rel="https://api.w.org/" href="https://bhrt.ba/wp-json/" /><link rel="alternate" type="application/json" href="https://bhrt.ba/wp-json/wp/v2/posts/1407797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bhrt.ba/?p=1407797' />
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fdjokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fdjokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.29" />
<style type="text/css" media="all">

</style>
<meta name="generator" content="Site Kit by Google 1.36.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/amp/"><link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');
</script>
<!-- Hotjar Tracking Code for bhrt.ba -->

</head>
<body class="post-template-default single single-post postid-1407797 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-1338883">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href = "https://bhrt.ba/bhrt/">BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href = "https://bhrt.ba/bht1/">BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href = "https://bhrt.ba/bhr1/">BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href = "https://bhrt.ba/mp-bhrt/">MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href = "https://bhrt.ba/oglasi/">Oglasi</a></li>
<li id="menu-item-1231332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href = "https://bhrt.ba/marketing/">Marketing</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href = "https://bhrt.ba/rtv-taksa/">RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href = "https://bhrt.ba/kontakti/">Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target = "_blank" href = "http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target = "_blank" href = "http://teletext.bhrt.ba/">TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href = "https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href = "https://bhrt.ba/sr/%d1%92%d0%be%d0%ba%d0%be%d0%b2%d0%b8%d1%9b-%d0%be%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%be-%d1%88%d0%b5%d1%81%d1%82%d1%83-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%83-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%bc%d0%b1%d0%bb/" hreflang = "sr-RS" lang = "sr-RS">Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-sticky-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-light-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href = "https://bhrt.ba/bhrt/">BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href = "https://bhrt.ba/bht1/">BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href = "https://bhrt.ba/bhr1/">BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href = "https://bhrt.ba/mp-bhrt/">MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href = "https://bhrt.ba/oglasi/">Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href = "https://bhrt.ba/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href = "https://bhrt.ba/rtv-taksa/">RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href = "https://bhrt.ba/kontakti/">Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target = "_blank" href = "http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target = "_blank" href = "http://teletext.bhrt.ba/">TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href = "https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href = "https://bhrt.ba/sr/%d1%92%d0%be%d0%ba%d0%be%d0%b2%d0%b8%d1%9b-%d0%be%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%be-%d1%88%d0%b5%d1%81%d1%82%d1%83-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%83-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%bc%d0%b1%d0%bb/" hreflang = "sr-RS" lang = "sr-RS">Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">12</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">jul</span>
								<span class="sh-header-top-date-year">2021</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-sticky-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-light-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1312445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1312445"><a href = "https://bhrt.ba/kategorija/vijesti/">Vijesti</a><ul class="sub-menu"><li id="menu-item-1312469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312469"><a href = "https://bhrt.ba/kategorija/bih/">BiH</a></li><li id="menu-item-1312471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312471"><a href = "https://bhrt.ba/kategorija/region/">Region</a></li><li id="menu-item-1312470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312470"><a href = "https://bhrt.ba/kategorija/svijet/">Svijet</a></li></ul></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title = "Ekonomija" href = "https://bhrt.ba/ekonomija/">Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href = "https://bhrt.ba/sport/">Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href = "https://bhrt.ba/kultura/">Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href = "https://bhrt.ba/mozaik/">Mozaik</a></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href = "https://bhrt.ba/uzivo/">UŽIVO</a><ul class="sub-menu"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128985"><a href = "https://bhrt.ba/uzivo-hd/">Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084500"><a href = "https://bhrt.ba/uzivo/">TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023423"><a href = "https://bhrt.ba/bhr1-uzivo/">Radio uživo</a></li><li id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192043"><a href = "#">iRadio Stanice</a></li></ul></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href = "https://bhrt.ba/emisije/">Emisije</a><ul class="sub-menu"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012721"><a href = "https://bhrt.ba/emisije/bht1-emisije/">TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012720"><a href = "https://bhrt.ba/emisije/bhr1-emisije/">Radio emisije</a></li><li id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199903"><a href = "https://bhrt.ba/kategorija/sarajevo-film-festival/">SFF 2020</a></li></ul></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1407797" class="post-item post-item-single post-1407797 post type-post status-publish format-standard has-post-thumbnail hentry category-izbor category-sport category-vijesti tag-novak-djokovic tag-wimbledon">

								<meta content="https://bhrt.ba/wp-content/uploads/2021/07/Novak-Djokovic-1024x683.jpg" itemprop="image"/>

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<img src="https://bhrt.ba/wp-content/uploads/2021/07/Novak-Djokovic-1200x675.jpg" alt="Đoković osvojio šestu titulu na Vimbldonu, 20. grend slem u karijeri">
			
        <a href="https://bhrt.ba/wp-content/uploads/2021/07/Novak-Djokovic.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1407797"></a>

    		</div>

					<div class="post-thumnail-caption sh-heading-font">
								Foto: Twitter			</div>
			
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/izbor/">Izbor urednika</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Đoković osvojio šestu titulu na Vimbldonu, 20. grend slem u karijeri													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://bhrt.ba/author/haris-smajic/">
                                            </a>
                                <span>
                <a href="https://bhrt.ba/author/haris-smajic/" class="post-author">Haris Smajić</a></span>,
                                    <a href="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/" class="post-date">
                                                                            11/07/2021                                            </a>
                            </span>
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p><strong>Najbolji teniser svijeta Novak Đoković osvojio je danas šestu titulu na Vimbldonu, nakon što je u finalu pobijedio Italijana Matea Beretinija sa 6:7(4), 6:4, 6:4, 6:3.</strong></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="und" dir="ltr">🏆 2011<br>🏆 2014<br>🏆 2015<br>🏆 2018<br>🏆 2019<br>🏆 2021<a href="https://twitter.com/hashtag/Wimbledon?src=hash&amp;ref_src=twsrc%5Etfw">#Wimbledon</a> | <a href="https://twitter.com/DjokerNole?ref_src=twsrc%5Etfw">@DjokerNole</a> <a href="https://t.co/UrFvlsgIzY">pic.twitter.com/UrFvlsgIzY</a></p>&mdash; Wimbledon (@Wimbledon) <a href="https://twitter.com/Wimbledon/status/1414264322914766854?ref_src=twsrc%5Etfw">July 11, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Đoković je pobjedom u svom 30. grend slem finalu stigao do 20. grend slem trofeja i tako se izjednačio sa Rodžerom Federerom i Rafaelom Nadalom po broju osvojenih titula sa četiri najveća turnira.</p>



<p>Takođe, Đoković je na putu da osvoji i kalendarski grend slem, pošto mu je današnja pobjeda donijela treći grend slem ove godine, poslije Australijan opena i Rolan Garosa.</p>



<p>Nijedan teniser nije osvojio prva tri grend slema u sezoni još od Roda Lejvera 1969. godine.</p>



<p>Ovo je Đokovićeva 85. titula u karijeri.</p>



<p>Na drugoj strani, trenutno deveti teniser svijeta igrao je svoje prvo grend slem finale i nije mu pošlo za rukom da postane prvi Italijan sa grend slem titulom poslije Adrijana Panate sa Rolan Garosa 1976.</p>



<p>Bio je ovo treći meč Đokovića i Beretinija i treća pobjeda srbijanskog tenisera.</p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Source												</a>
																									<a href="" class="post-tags-item">
														Beta													</a>
																							</div>
										

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://bhrt.ba/oznaka/novak-djokovic/" class="post-tags-item">
														#Novak Đoković													</a>
																									<a href="https://bhrt.ba/oznaka/wimbledon/" class="post-tags-item">
														#Wimbledon													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2021/07/Lana-Pudar-1024x614.jpg);">
								<div class="post-switch-item-content">
																			<a href="https://bhrt.ba/lana-pudar-europska-prvakinja/" class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</a>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/izbor/">Izbor urednika</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/lana-pudar-europska-prvakinja/">
																											Lana Pudar europska prvakinja																									</a>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2021/06/Florida-spasavanje-stradalih-1024x683.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/svijet/">Svijet</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/broj-poginulih-u-urusavanju-zgrade-na-floridi-povecan-na-90/">
																											Broj poginulih u urušavanju zgrade na Floridi povećan na 90																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/broj-poginulih-u-urusavanju-zgrade-na-floridi-povecan-na-90/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/uzivo-na-bhrt-ba-finale-eura-italija-engleska/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/07/Italija-EURO-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/uzivo-na-bhrt-ba-finale-eura-italija-engleska/">
    									<h5 class="post-title">
    										Italija je prvak Evrope nakon boljeg izvođenja penala!    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/206-11-07-2021/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Dokumentarni-program-BHRT-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/206-11-07-2021/">
    									<h5 class="post-title">
    										206 [11.07.2021.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/milanovic-u-sluzbeni-posjet-sarajevu-necu-doci-dok-se-neke-stvari-ne-razrijese/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/07/Zoran-Milanovic-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/milanovic-u-sluzbeni-posjet-sarajevu-necu-doci-dok-se-neke-stvari-ne-razrijese/">
    									<h5 class="post-title">
    										Milanović: U službeni posjet Sarajevu neću doći dok se neke stvari ne razriješe    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dnevnik-2-11-07-2021/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/09/Dnevnik-2-latinica-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dnevnik-2-11-07-2021/">
    									<h5 class="post-title">
    										Dnevnik 2 [11.07.2021.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/pronadjeni-11-07-2021/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Dokumentarni-program-BHRT-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/pronadjeni-11-07-2021/">
    									<h5 class="post-title">
    										Pronađeni [11.07.2021.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/mladi-srebrenice-koji-su-prezivjeli-genocid-ne-odustaju-od-svog-grada/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/09/Srebrenica-spomenik-miru-4-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/mladi-srebrenice-koji-su-prezivjeli-genocid-ne-odustaju-od-svog-grada/">
    									<h5 class="post-title">
    										Mladi Srebrenice koji su preživjeli genocid ne odustaju od svog grada    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/slucaj-kovacevic-kao-primjer-neujednacene-sudske-prakse/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/06/4545522-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/slucaj-kovacevic-kao-primjer-neujednacene-sudske-prakse/">
    									<h5 class="post-title">
    										Slučaj Kovačević kao primjer neujednačene sudske prakse    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/obiljezavanje-26-godisnjice-genocida-u-srebrenici-pocela-zvanicna-komemoracija-za-zrtve/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/07/Srebrenica-total-Potocari-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/obiljezavanje-26-godisnjice-genocida-u-srebrenici-pocela-zvanicna-komemoracija-za-zrtve/">
    									<h5 class="post-title">
    										Obilježena 26. godišnjica genocida u Srebrenici: Još 19 žrtava pronašlo vječni smiraj    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="bhrt-ad-05"><script>
            googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });
        </script></div></div>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href = "http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href = "http://teletext.bhrt.ba/">TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href = "https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target = "_blank" href = "https://bhrt.ba/marketing/">Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href = "https://bhrt.ba/kontakti/">Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/djokovic-osvojio-sestu-titulu-na-vimbldonu-20-grend-slem-u-karijeri/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	
		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			parentEl,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		parentEl = document.querySelector( '.wp-site-blocks' ) || document.body,

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Skip to content';

		// Inject the skip link.
		parentEl.insertAdjacentElement( 'afterbegin', skipLink );
	}() );
	</script>
	<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; $( ".menu-item-1192043" ).click(function() {window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0'); }); }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>
