<!DOCTYPE html><html
lang="bs-BA"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Domaća zadaća za 8. razred: Fizika &#x2d; Muđudjelovanje i sila</title><meta
name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta
name="description" content="FIZIKA Čas održala: MSc Emina Džaferović-Ma&scaron;ić Lekcija za učenike 8. razreda Naziv lekcije: Muđudjelovanje i sila Prisjetićemo se pojmova iz sedmog razreda&#8230;" /><meta
property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-fizika.jpg" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="800" /><meta
property="og:image:alt" content="Domaća zadaća fizika" /><meta
property="og:locale" content="bs_BA" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Domaća zadaća za 8. razred: Fizika &#x2d; Muđudjelovanje i sila" /><meta
property="og:description" content="FIZIKA Čas održala: MSc Emina Džaferović-Ma&scaron;ić Lekcija za učenike 8. razreda Naziv lekcije: Muđudjelovanje i sila Prisjetićemo se pojmova iz sedmog razreda, a zatim usvojiti novo gradivo." /><meta
property="og:url" content="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/" /><meta
property="og:site_name" content="BHRT" /><meta
property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" /><meta
property="fb:app_id" content="283946375885133" /><meta
property="article:published_time" content="2020-09-07T13:15+00:00" /><meta
property="article:modified_time" content="2020-09-07T12:01+00:00" /><meta
property="og:updated_time" content="2020-09-07T12:01+00:00" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@multimedijabhrt" /><meta
name="twitter:title" content="Domaća zadaća za 8. razred: Fizika &#x2d; Muđudjelovanje i sila" /><meta
name="twitter:description" content="FIZIKA Čas održala: MSc Emina Džaferović-Ma&scaron;ić Lekcija za učenike 8. razreda Naziv lekcije: Muđudjelovanje i sila Prisjetićemo se pojmova iz sedmog razreda, a zatim usvojiti novo gradivo." /><meta
name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-fizika.jpg" /><meta
name="twitter:image:width" content="1200" /><meta
name="twitter:image:height" content="800" /><meta
name="twitter:image:alt" content="Domaća zadaća fizika" /><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/Simple-Line-Icons.ttf?ver=2.2.2" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/themify.woff?-fvbane" as="font" type="font/woff" crossorigin><link
rel="shortlink" href="https://bhrt.ba/?p=1214128" /><link
rel="canonical" href="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/" /><meta
name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" /><link
rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_minac5126ad=document.createElement("link");wpo_minac5126ad.rel="stylesheet",wpo_minac5126ad.type="text/css",wpo_minac5126ad.media="async",wpo_minac5126ad.href="https://bhrt.ba/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css",wpo_minac5126ad.onload=function(){wpo_minac5126ad.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minac5126ad)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_mindd4f3cba=document.createElement("link");wpo_mindd4f3cba.rel="stylesheet",wpo_mindd4f3cba.type="text/css",wpo_mindd4f3cba.media="async",wpo_mindd4f3cba.href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext,cyrillic&display=swap",wpo_mindd4f3cba.onload=function(){wpo_mindd4f3cba.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_mindd4f3cba)}</script> <style id='global-styles-inline-css' type='text/css'>:root{--wp--preset--color--black:#000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%)}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://bhrt.ba/wp-content/cache/wpo-minify/1599412864/assets/wpo-minify-header-243d33f3.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='wpo_min-header-1-js-extra'>var gillion_loadmore_posts={"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};var gillion={"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"}</script> <script type='text/javascript' src='https://bhrt.ba/wp-content/cache/wpo-minify/1599412864/assets/wpo-minify-header-f2280e08.min.js' id='wpo_min-header-1-js'></script> <link
rel="https://api.w.org/" href="https://bhrt.ba/wp-json/" /><link
rel="alternate" type="application/json" href="https://bhrt.ba/wp-json/wp/v2/posts/1214128" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /><link
rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fdomaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fdomaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila%2F&#038;format=xml" /><meta
name="framework" content="Redux 4.1.17" /><style type="text/css" media="all"></style><meta
name="generator" content="Site Kit by Google 1.15.0" /><style type='text/css'>.wpa-hide-ltr#skiplinks a:active,.wpa-hide-ltr#skiplinks a:focus{background-color:#f1f1f1;box-shadow:0 0 2px 2px rgba(0,0,0,.6);clip:auto;color:#0073aa;display:block;font-weight:600;height:auto;line-height:normal;padding:15px 23px 14px;position:absolute;left:6px;top:7px;text-decoration:none;text-transform:none;width:auto;z-index:100000}</style><link
rel="alternate" href="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/" hreflang="bs" /><link
rel="alternate" href="https://bhrt.ba/sr/%d0%b4%d0%be%d0%bc%d0%b0%d1%9b%d0%b0-%d0%b7%d0%b0%d0%b4%d0%b0%d1%9b%d0%b0-%d0%b7%d0%b0-8-%d1%80%d0%b0%d0%b7%d1%80%d0%b5%d0%b4-%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0-%d0%bc%d1%83%d1%92%d1%83%d0%b4/" hreflang="sr" /> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://bhrt.ba");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='ccd05935-c5f2-4ab9-b460-dc7551c19931';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.disable=!0;oneSignal_options.path="https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showNativePrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link
rel="amphtml" href="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3214641752580198",enable_page_level_ads:!0,tag_partner:"site_kit"})</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKFSSHH')</script> <link
rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" /><link
rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" /><meta
name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script> <script>var gptAdSlots=[];googletag.cmd.push(function(){var bhrtmapping=googletag.sizeMapping().addSize([980,400],[[970,250],[970,100],[960,90],[728,90]]).addSize([730,350],[[728,90]]).addSize([0,0],[[320,100],[300,75]]).build();var bhrtsidemapping=googletag.sizeMapping().addSize([730,350],[300,600]).addSize([0,0],[[300,250],[300,600]]).build();var FiksniSizes=[[970,90],[970,100],[320,100]];var LeaderSizes=[[970,250],[970,100],[320,100]];var SibebarSizes=[[300,600],[300,250]]
gptAdSlots[0]=googletag.defineSlot('/21807479850/bhrt_pozicija_01',LeaderSizes,'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(!0).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/21807479850/bhrt_pozicija_02',FiksniSizes,'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(!0).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/21807479850/bhrt_pozicija_03',FiksniSizes,'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(!0).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/21807479850/bhrt_pozicija_04',FiksniSizes,'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(!0).addService(googletag.pubads());gptAdSlots[5]=googletag.defineSlot('/21807479850/bhrt_sidebar_01',SibebarSizes,'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(!0).addService(googletag.pubads());googletag.enableServices()})</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','G-GTFVRM0KG7')</script> </head><body
class="post-template-default single single-post postid-1214128 single-format-video singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.3.0 vc_responsive"><div
class="sh-header-side"><div
id="nav_menu-2" class="widget-item widget_nav_menu"><div
class="menu-topbar-navigation-container"><ul
id="menu-topbar-navigation" class="menu"><li
id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a
href="https://bhrt.ba/bhrt/" >BHRT</a></li><li
id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a
href="https://bhrt.ba/bht1/" >BHT1</a></li><li
id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a
href="https://bhrt.ba/bhr1/" >BHR1</a></li><li
id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a
href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li
id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a
href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li
id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a
href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li
id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a
href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li
id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a
target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li
id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a
target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li
id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a
href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li
id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a
href="https://bhrt.ba/sr/%d0%b4%d0%be%d0%bc%d0%b0%d1%9b%d0%b0-%d0%b7%d0%b0%d0%b4%d0%b0%d1%9b%d0%b0-%d0%b7%d0%b0-8-%d1%80%d0%b0%d0%b7%d1%80%d0%b5%d0%b4-%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0-%d0%bc%d1%83%d1%92%d1%83%d0%b4/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div></div><div
class="sh-header-side-overlay"></div><div
id="page-container" class=""><header
class="primary-mobile"><div
id="header-mobile" class="sh-header-mobile"><div
class="sh-header-mobile-navigation"><div
class="container"><div
class="sh-table sh-header-mobile-table"><div
class="sh-table-cell"><nav
id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left"><div
class="sh-nav-container"><ul
class="sh-nav"><li><div
class="sh-hamburger-menu sh-nav-dropdown">
<span></span>
<span></span>
<span></span>
<span></span></div></li></ul></div></nav></div><div
class="sh-table-cell sh-header-logo-container"><div
class="header-logo">
<a
href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div
class="sh-table-cell"><img
class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
<img
class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
<img
class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div>
</a></div></div><div
class="sh-table-cell"><nav
class="header-standard-position sh-header-mobile-navigation-right"><div
class="sh-nav-container"><ul
class="sh-nav"></ul></div></nav></div></div></div></div><nav
class="sh-header-mobile-dropdown"><div
class="container sh-nav-container"><ul
class="sh-nav-mobile"></ul></div><div
class="container sh-nav-container"><div
class="header-mobile-social-media">
<a
href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
<i
class="fa fa-facebook"></i>
</a><a
href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
<i
class="fa fa-twitter"></i>
</a><a
href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
<i
class="fa fa-instagram"></i>
</a><a
href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
<i
class="fa fa-youtube"></i>
</a><div
class="sh-clear"></div></div></div><div
class="header-mobile-search"><div
class="container sh-nav-container"><form
role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
<input
class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
<button
type="submit" class="header-mobile-form-submit">
<i
class="icon-magnifier"></i>
</button></form></div></div></nav></div></header><header
class="primary-desktop"><div
class="sh-header-top"><div
class="container"><div
class="sh-table"><div
class="sh-table-cell"><div
class="sh-nav-container"><ul
id="menu-topbar-navigation-1" class="sh-nav"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a
href="https://bhrt.ba/bhrt/" >BHRT</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a
href="https://bhrt.ba/bht1/" >BHT1</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a
href="https://bhrt.ba/bhr1/" >BHR1</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a
href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a
href="https://bhrt.ba/oglasi/" >Oglasi</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a
href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a
href="https://bhrt.ba/kontakti/" >Kontakti</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a
target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a
target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a
href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li
class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a
href="https://bhrt.ba/sr/%d0%b4%d0%be%d0%bc%d0%b0%d1%9b%d0%b0-%d0%b7%d0%b0%d0%b4%d0%b0%d1%9b%d0%b0-%d0%b7%d0%b0-8-%d1%80%d0%b0%d0%b7%d1%80%d0%b5%d0%b4-%d1%84%d0%b8%d0%b7%d0%b8%d0%ba%d0%b0-%d0%bc%d1%83%d1%92%d1%83%d0%b4/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li></ul></div></div><div
class="sh-table-cell"><div
class="sh-header-top-meta"><div
class="header-social-media">
<a
href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
<i
class="fa fa-facebook"></i>
</a><a
href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
<i
class="fa fa-twitter"></i>
</a><a
href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
<i
class="fa fa-instagram"></i>
</a><a
href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
<i
class="fa fa-youtube"></i>
</a><div
class="sh-clear"></div></div><div
class="sh-header-top-date">
<span
class="sh-header-top-date-day">07</span>
<span
class="sh-header-top-date-meta">
<span
class="sh-header-top-date-month">sep</span>
<span
class="sh-header-top-date-year">2020</span>
</span></div></div></div></div></div></div><div
class="sh-header-height"><div
class="sh-header sh-header-2 sh-sticky-header"><div
class="container"><div
class="sh-table"><div
class="sh-table-cell sh-header-logo-container"><nav
class="header-standard-position"><div
class="sh-nav-container"><ul
class="sh-nav sh-nav-left"><li><div
class="header-logo">
<a
href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div
class="sh-table-cell"><img
class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
<img
class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
<img
class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div>
</a></div></li></ul></div></nav></div><div
class="sh-table-cell sh-header-nav-container"><nav
id="header-navigation" class="header-standard-position"><div
class="sh-nav-container"><ul
class="sh-nav"><li
id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a
href="https://bhrt.ba/" >Vijesti</a><ul
class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li
class="menu-item"><div
class="row header-dynamic-categories" data-items-per-page="5" ><div
class="col-md-2 header-dynamic-categories-side"><ul
class="nav nav-tabs nav-tabs-header-categories"><li
class="active"><a
href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-6o7VAY-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a
href="https://bhrt.ba/kategorija/region/" data-target="#megatab-6o7VAY-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a
href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-6o7VAY-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div
class="col-md-10"><div
class="tab-content header-dynamic-categories-content not-init"><div
class="header-dynamic-categories-loader"><div
class="loader-item"><div
class="loader loader-8"></div></div></div><div
class="tab-pane active" id="megatab-6o7VAY-1"><ul
class="nav nav-tabs sh-fully-hidden"><li
class="active"><a
data-target="#megapage-jmcBnV-1" data-toggle="tab"></a></li><li><a
data-target="#megapage-jmcBnV-2" data-toggle="tab"></a></li></ul><div
class="tab-content"><div
class="tab-pane active" id="megapage-jmcBnV-1"><div
class="post-style-header"><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/NSRS-220x220.jpg" data-t="NSRS potvrdila Dodikovu izjavu o ugroženom vitalnom interesu RS" data-l="https://bhrt.ba/nsrs-potvrdila-dodikovu-izjavu-o-ugrozenom-vitalnom-interesu-rs/" data-d="33 minute ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/Brčko-220x220.jpg" data-t="Počela nova školska godina na području Distrikta uz epidemiološke mjere" data-l="https://bhrt.ba/pocela-nova-skolska-godina-na-podrucju-distrikta-uz-epidemioloske-mjere/" data-d="1 sat ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Ilegalni-migranti-220x220.jpg" data-t="Na području Goražda spriječeno krijumčarenje migranata" data-l="https://bhrt.ba/na-podrucju-gorazda-sprijeceno-krijumcarenje-migranata/" data-d="2 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/09/Respiratori-220x220.jpg" data-t="BHRT saznaje: Niko neće da montira kineske respiratore" data-l="https://bhrt.ba/bhrt-saznaje-niko-nece-da-montira-kineske-respiratore/" data-d="3 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/09/20200907_2_44230942_57953921-220x220.jpg" data-t="TK: Polovina učenika jutros krenula u školu" data-l="https://bhrt.ba/tk-polovina-ucenika-jutros-krenula-u-skolu/" data-d="3 sata ago"></div></div></div><div
class="tab-pane" id="megapage-jmcBnV-2"><div
class="post-style-header"><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH-220x220.jpg" data-t="Koronavirus u BiH: 99 novozaraženih i devet smrtnih slučajeva" data-l="https://bhrt.ba/koronavirus-u-bih-u-rs-38-novozarazenih-i-dva-smrtna-slucaja/" data-d="3 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Mostarsko-jezero-220x220.jpg" data-t="Uklanjanje mina na Mostarskom jezeru" data-l="https://bhrt.ba/uklanjanje-mina-na-mostarskom-jezeru/" data-d="4 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Migranti-Krajina-2-220x220.jpg" data-t="Od 37 kontrolisanih migranata 32 bez dokumenata" data-l="https://bhrt.ba/od-37-kontrolisanih-migranata-32-bez-dokumenata/" data-d="4 sata ago"></div></div></div></div><div
class="sh-categories-switch 3//5"><div
class="tab-pagination sh-carousel-buttons-styling"><button
type="button" class="tab-pagination-back slick-prev"><i
class="icon icon-arrow-left-circle"></i></button><button
type="button" class="tab-pagination-next slick-next"><i
class="icon icon-arrow-right-circle"></i></button></div></div></div><div
class="tab-pane" id="megatab-6o7VAY-2"><ul
class="nav nav-tabs sh-fully-hidden"><li
class="active"><a
data-target="#megapage-xVeAdZ-1" data-toggle="tab"></a></li><li><a
data-target="#megapage-xVeAdZ-2" data-toggle="tab"></a></li></ul><div
class="tab-content"><div
class="tab-pane active" id="megapage-xVeAdZ-1"><div
class="post-style-header"><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-2-220x220.jpg" data-t="Srbija: Još 36 novozaraženih, jedna osoba preminula" data-l="https://bhrt.ba/srbija-jos-36-novozarazenih-jedna-osoba-preminula/" data-d="18 minuta ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-regionu-220x220.jpg" data-t="S.Makedonija: Još šest smrtnih slučajeva i 37 zaraženih" data-l="https://bhrt.ba/s-makedonija-jos-sest-smrtnih-slucajeva-i-37-zarazenih/" data-d="2 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Dijete-mjerenje-temperature-koronavirus-220x220.jpg" data-t="U Sloveniji 25 novih slučajeva, koronavirus &#8220;ušao&#8221; u škole i vrtiće" data-l="https://bhrt.ba/u-sloveniji-25-novih-slucajeva-koronavirus-usao-u-skole-i-vrtice/" data-d="2 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Marihuana-u-paketu-220x220.jpg" data-t="Crna Gora: Policija u Baru zaplijenila 122 kg marihuane" data-l="https://bhrt.ba/crna-gora-policija-u-baru-zaplijenila-122-kg-marihuane/" data-d="3 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Zagreb-Hrvatska-koronavirus-maske-220x220.jpg" data-t="U Hrvatskoj 117 novozaraženih koronavirusom, tri osobe umrle" data-l="https://bhrt.ba/u-hrvatskoj-117-novozarazenih-koronavirusom-tri-osobe-umrle/" data-d="5 sati ago"></div></div></div><div
class="tab-pane" id="megapage-xVeAdZ-2"><div
class="post-style-header"><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Sjeverna-Irska-skola-220x220.jpg" data-t="Hrvatska: Počela škola pod posebnim epdemiološkim mjerama" data-l="https://bhrt.ba/hrvatska-pocela-skola-pod-posebnim-epdemioloskim-mjerama/" data-d="6 sati ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/09/Podgorica-protesti-1-220x220.jpg" data-t="Podgorica: Sa Trga nezavisnosti poručeno &#8220;Ne može biti niti crnih ptica, niti Srebrenica&#8221;" data-l="https://bhrt.ba/podgorica-sa-trga-nezavisnosti-poruceno-ne-moze-biti-niti-crnih-ptica-niti-srebrenica/" data-d="18 sati ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-12-220x220.jpg" data-t="Crna Gora: Registrovan 131 novi slučaj zaraze koronavirusom, jedna osoba preminula" data-l="https://bhrt.ba/crna-gora-registrovan-131-novi-slucaj-zaraze-koronavirusom-jedna-osoba-preminula/" data-d="21 sat ago"></div></div></div></div><div
class="sh-categories-switch 3//5"><div
class="tab-pagination sh-carousel-buttons-styling"><button
type="button" class="tab-pagination-back slick-prev"><i
class="icon icon-arrow-left-circle"></i></button><button
type="button" class="tab-pagination-next slick-next"><i
class="icon icon-arrow-right-circle"></i></button></div></div></div><div
class="tab-pane" id="megatab-6o7VAY-3"><ul
class="nav nav-tabs sh-fully-hidden"><li
class="active"><a
data-target="#megapage-PfNld4-1" data-toggle="tab"></a></li><li><a
data-target="#megapage-PfNld4-2" data-toggle="tab"></a></li></ul><div
class="tab-content"><div
class="tab-pane active" id="megapage-PfNld4-1"><div
class="post-style-header"><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Aleksandar-Vučić-220x220.jpg" data-t="Vučić nakon razgovora u Briselu: Otvorena tema Zajednice srpskih opština" data-l="https://bhrt.ba/vucic-nakon-razgovora-u-briselu-otvorena-tema-zajednice-srpskih-opstina/" data-d="52 minute ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/Penzioneri-stare-osobe-220x220.jpg" data-t="Švedska povećava finansiranje njege starih lica za oko 500 miliona dolara" data-l="https://bhrt.ba/svedska-povecava-finansiranje-njege-starih-lica-za-oko-500-miliona-dolara/" data-d="2 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/vacina-korona-220x220.jpg" data-t="Rusija: Uskoro završetak kliničkih testova vakcine protiv Kovid-19" data-l="https://bhrt.ba/rusija-uskoro-zavrsetak-klinickih-testova-vakcine-protiv-kovid-19/" data-d="4 sata ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/09/Bjelorusija-220x220.jpg" data-t="Privedene stotine demonstranata u Bjelorusiji" data-l="https://bhrt.ba/privedene-stotine-demonstranata-u-bjelorusiji/" data-d="5 sati ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Julian-Assange-220x220.jpg" data-t="London: Nastavlja se suđenje za izručenje Assangea SAD-u" data-l="https://bhrt.ba/london-nastavlja-se-sudjenje-za-izrucenje-assange-sad-u/" data-d="6 sati ago"></div></div></div><div
class="tab-pane" id="megapage-PfNld4-2"><div
class="post-style-header"><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/hapšenje-220x220.jpg" data-t="Uhapšen osumnjičeni za višestruke napade nožem u Birmingemu" data-l="https://bhrt.ba/uhapsen-osumnjiceni-za-visestruke-napade-nozem-u-birmingemu/" data-d="6 sati ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Japan-tajfun-220x220.jpg" data-t="Japan na udaru tajfuna Haišen, otkazano 600 letova" data-l="https://bhrt.ba/japan-na-udaru-tajfuna-haisen-otkazano-600-letova/" data-d="7 sati ago"></div><div
class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/09/Jerusalim-220x220.jpg" data-t="Palestina će prekinuti odnose sa zemljama koje premjeste ambasade u Jerusalim" data-l="https://bhrt.ba/palestina-ce-prekinuti-odnose-sa-zemljama-koje-premjeste-ambasade-u-jerusalim/" data-d="7 sati ago"></div></div></div></div><div
class="sh-categories-switch 3//5"><div
class="tab-pagination sh-carousel-buttons-styling"><button
type="button" class="tab-pagination-back slick-prev"><i
class="icon icon-arrow-left-circle"></i></button><button
type="button" class="tab-pagination-next slick-next"><i
class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div
class="mega-menu-cleanup"></div></li><li
id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a
title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li
id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a
href="https://bhrt.ba/sport/" >Sport</a></li><li
id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a
href="https://bhrt.ba/kultura/" >Kultura</a></li><li
id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a
href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li
id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a
href="https://bhrt.ba/emisije/" >Emisije</a><ul
class="sub-menu sub-menu-has-icons"><li
id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a
href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li
id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a
href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li></ul></li><li
id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a
href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul
class="sub-menu sub-menu-has-icons"><li
id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a
href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li
id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a
href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li
id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a
href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li><li
id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-1192043"><a
href="#" class="fa fa-mixcloud" >iRadio Stanice</a></li></ul></li><li
id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-icon menu-item-1199903"><a
href="https://bhrt.ba/kategorija/sarajevo-film-festival/" class="fa fa-video-camera" >SFF</a></li><li
class="menu-item sh-nav-search sh-nav-special">
<a
href="#"><i
class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div
class="sh-header-search-side"><div
class="sh-header-search-side-container"><form
method="get" class="sh-header-search-form" action="https://bhrt.ba/">
<input
type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." /><div
class="sh-header-search-side-close">
<i
class="ti-close"></i></div><div
class="sh-header-search-side-icon">
<i
class="ti-search"></i></div></form></div></div></div></div></header><div
id="wrapper" class="layout-default"><div
class="content-container sh-page-layout-default"><div
class="container entry-content"><div
id="content-wrapper" class="content-wrapper-with-sidebar"><div
id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div
class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article
id="post-1214128" class="post-item post-item-single post-1214128 post type-post status-publish format-video has-post-thumbnail hentry category-bht1-emisije category-domaca-zadaca tag-domaca-zadaca post_format-post-format-video"><meta
content="https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-fizika.jpg" itemprop="image"/><div
class="post-type-content"><div
class="post-media-play"><div
class="post-meta-video"><div
class="ratio-container"><div
class="ratio-content">
<iframe
title="Domaća zadaća za 8. razred: Fizika - Muđudjelovanje i sila" width="500" height="281" src="https://www.youtube.com/embed/omyFWqZjWdc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div></div><div
class="post-item-single-container"><div
class="post-content-share post-content-share-bar"></div><div
class="post-single-meta"><div
class="post-categories-container"><div
class="post-categories"><a
href="https://bhrt.ba/kategorija/bht1-emisije/">BHT1 emisije</a></div></div>
<a
class="post-title"><h1>
Domaća zadaća za 8. razred: Fizika &#8211; Muđudjelovanje i sila</h1>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="post-auhor-date post-auhor-date-full">
<a
href="https://bhrt.ba/author/administrator/">
</a>
<span>
<a
href="https://bhrt.ba/author/administrator/" class="post-author">administrator</a></span>,
<a
href="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/" class="post-date">
07/09/2020                                            </a>
</span>
<span
class="placeholder-post-read-later"></span></div></div></div><div
class="post-content post-single-content"><p><strong>FIZIKA</strong></p><p>Čas održala: MSc Emina Džaferović-Mašić</p><p>Lekcija za učenike 8. razreda</p><p><strong>Naziv lekcije: Muđudjelovanje i sila</strong></p><p>Prisjetićemo se pojmova iz sedmog razreda, a zatim usvojiti novo gradivo. Upoznat ćemo međudjelovanja tijela, prepoznati vrste sila po djelovanju i upoznati neke njihove učinke.</p></div><div
class="sh-page-links"></div><div
class="post-tags-container"><div
class="post-tags">
<a
class="post-tags-item post-tags-item-title">
Tags												</a>
<a
href="https://bhrt.ba/oznaka/domaca-zadaca/" class="post-tags-item">
#Domaća zadaća													</a></div><div
class="sh-clear"></div></div><div
class="post-content-share-mobile-contaner"><div
class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div
class="post-switch post-swtich-style1"><div
class="row"><div
class="col-md-6"><div
class="lazyload post-switch-item post-switch-item-disabled" data-bg="https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-fizika.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div
class="post-switch-item-content">
<span
class="post-switch-item-left">
<i
class="icon icon-arrow-left-circle"></i>
</span><div
class="post-switch-item-right"><div
class="post-categories-container"><div
class="post-categories"><a
href="https://bhrt.ba/kategorija/bht1-emisije/">BHT1 emisije</a></div></div><p>
<span>
Domaća zadaća za 8. razred: Fizika - Muđudjelovanje i sila																									</span></p></div></div></div></div><div
class="col-md-6"><div
class="lazyload post-switch-next post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2020/09/Dokumentarni-film-o-Indexima4-1024x576.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div
class="post-switch-item-content"><div
class="post-switch-item-right"><div
class="post-categories-container"><div
class="post-categories"><a
href="https://bhrt.ba/kategorija/izbor/">Izbor urednika</a></div></div><p>
<a
href="https://bhrt.ba/prvi-muzicki-dokumentarni-film-o-kultnim-indexima-u-produkciji-bhrt-a/">
Prvi muzički dokumentarni film o kultnim Indexima u produkciji BHRT-a																									</a></p></div><a
href="https://bhrt.ba/prvi-muzicki-dokumentarni-film-o-kultnim-indexima-u-produkciji-bhrt-a/" class="post-switch-item-left">
<i
class="icon icon-arrow-right-circle"></i>
</a></div></div></div></div></div></article></div></div><div
id="sidebar" class="sidebar-right"><div
class="sidebar-container"><div
id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div
class="widget-slide-arrows-container"><div
class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div
class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div
class="sh-widget-posts-slider sh-widget-posts-slider-init"><div
class="sh-widget-posts-slider-group"><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/domaca-zadaca-za-7-razred-biologija-podjela-biologije-mikroskop-i-biljna-celija/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-biologija-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/domaca-zadaca-za-7-razred-biologija-podjela-biologije-mikroskop-i-biljna-celija/"><h5 class="post-title">
Domaća zadaća za 7. razred: Biologija &#8211; Podjela biologije, mikroskop i biljna ćelija</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-fizika-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/"><h5 class="post-title">
Domaća zadaća za 8. razred: Fizika &#8211; Muđudjelovanje i sila</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/domaca-zadaca-od-6-do-9-razreda-informatika-mjere-opreza-u-online-okruzenju/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/Domaća-zadaća-Informatika-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/domaca-zadaca-od-6-do-9-razreda-informatika-mjere-opreza-u-online-okruzenju/"><h5 class="post-title">
Domaća zadaća od 6. do 9. razreda: Informatika &#8211; Mjere opreza u online okruženju</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/domaca-zadaca-za-6-razred-matematika-trougao-ponavljanje/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Domaća-zadaća-matematika-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/domaca-zadaca-za-6-razred-matematika-trougao-ponavljanje/"><h5 class="post-title">
Domaća zadaća za 6. razred: Matematika &#8211; Trougao (ponavljanje)</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div></div><div
class="sh-widget-posts-slider-group"><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/prvi-muzicki-dokumentarni-film-o-kultnim-indexima-u-produkciji-bhrt-a/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/09/Dokumentarni-film-o-Indexima4-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/prvi-muzicki-dokumentarni-film-o-kultnim-indexima-u-produkciji-bhrt-a/"><h5 class="post-title">
Prvi muzički dokumentarni film o kultnim Indexima u produkciji BHRT-a</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/srbija-jos-36-novozarazenih-jedna-osoba-preminula/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-2-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/srbija-jos-36-novozarazenih-jedna-osoba-preminula/"><h5 class="post-title">
Srbija: Još 36 novozaraženih, jedna osoba preminula</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/kosarac-nisam-zadovoljan-zastupljenoscu-bh-proizvoda-u-trgovackim-centrima/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Stasa-Kosarac-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/kosarac-nisam-zadovoljan-zastupljenoscu-bh-proizvoda-u-trgovackim-centrima/"><h5 class="post-title">
Košarac: Nisam zadovoljan zastupljenošću bh. proizvoda u trgovačkim centrima</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div><div
class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
<a
href="https://bhrt.ba/nsrs-potvrdila-dodikovu-izjavu-o-ugrozenom-vitalnom-interesu-rs/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/06/NSRS-80x80.jpg);"><div
class="post-overlay-small"></div>
</a><div
class="sh-widget-posts-slider-content">
<a
href="https://bhrt.ba/nsrs-potvrdila-dodikovu-izjavu-o-ugrozenom-vitalnom-interesu-rs/"><h5 class="post-title">
NSRS potvrdila Dodikovu izjavu o ugroženom vitalnom interesu RS</h5>
</a><div
class="post-meta"><div
class="post-meta-content">
<span
class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div
id="ai_widget-7" class="widget-item ai_widget"><div
class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id="bhrt-ad-05"><script>googletag.cmd.push(function(){googletag.display('bhrt-ad-05')})</script></div></div></div></div></div></div></div></div><footer
class="sh-footer"><div
class="sh-copyrights sh-copyrights-align-center"><div
class="container container-padding"><div
class="sh-table"><div
class="sh-table-cell"><div
class="sh-copyrights-info">
<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div
class="sh-table-cell"><div
class="sh-nav-container"><ul
id="menu-footer" class="sh-nav"><li
id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a
href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li><li
id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a
href="http://teletext.bhrt.ba/" >TeleText</a></li><li
id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a
href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li><li
id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a
target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li><li
id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a
href="https://bhrt.ba/kontakti/" >Kontakti</a></li></ul></div></div></div></div></div></footer></div><div
class="sh-back-to-top sh-back-to-top1">
<i
class="fa fa-angle-up"></i></div><div
id="login-register" style="display: none;"><div
class="sh-login-popup-tabs"><ul
class="nav nav-tabs"><li
class="active">
<a
data-target="#viens" data-toggle="tab">Login</a></li><li>
<a
data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div
class="tab-content"><div
class="tab-pane active" id="viens"><div
class="sh-login-popup-content sh-login-popup-content-login"><form
name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p
class="login-username">
<label
for="user_login">Korisničko ime ili email adresa</label>
<input
type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p
class="login-password">
<label
for="user_pass">Šifra</label>
<input
type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p>
<a
href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p
class="login-remember"><label><input
name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p><p
class="login-submit">
<input
type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
<input
type="hidden" name="redirect_to" value="https://bhrt.ba/domaca-zadaca-za-8-razred-fizika-mudjudjelovanje-i-sila/" /></p></form></div></div><div
class="tab-pane" id="divi"><div
class="sh-login-popup-content"><p
id="reg_passmail">Registration is closed.</p></div></div></div></div></div>
<noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1</script><script async data-noptimize="1" src='https://bhrt.ba/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> 
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-KKFSSHH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
 <script type='text/javascript' src='https://bhrt.ba/wp-content/cache/wpo-minify/1599412864/assets/wpo-minify-footer-898c1e9b.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script type="text/javascript">(function(){var expirationDate=new Date();expirationDate.setTime(expirationDate.getTime()+31536000*1000);document.cookie="pll_language=bs; expires="+expirationDate.toUTCString()+"; path=/; secure"}())</script> <script type='text/javascript'>(function($){'use strict';$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Skip links"><a href="https://bhrt.ba/sitemap.xml">Site map</a> </div>');$('a').removeAttr('target');$('html').attr('lang','bs-BA');$('html').attr('dir','ltr')
$('input,a,select,textarea,button').removeAttr('tabindex')}(jQuery))</script> <script type="text/javascript">jQuery(document).ready(function($){"use strict";$(".menu-item-1192043").click(function(){window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0')})});var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-149496129-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=!0;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 07 Sep 2020 13:27:20 GMT -->
