<!DOCTYPE html>
<html lang="bs-BA">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>EK: Detalji o Covid pasošu do kraja marta</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Među europskim zemljama sve je aktuelnija tema digitalnih certifikata o vakcinaciji ili Covid pasoša. Ukoliko se usvoji ovakva inicijativa, vakcinirani građani bi se mogli kretati među državama Europskog kontinenta." />
<meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/12/Ursula-von-der-Leyen-korona.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="810" />
<meta property="og:image:alt" content="Ursula von der Leyen korona" />
<meta property="og:locale" content="bs_BA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EK: Detalji o Covid pasošu do kraja marta" />
<meta property="og:description" content="Među europskim zemljama sve je aktuelnija tema digitalnih certifikata o vakcinaciji ili Covid pasoša. Ukoliko se usvoji ovakva inicijativa, vakcinirani građani bi se mogli kretati među državama Europskog kontinenta." />
<meta property="og:url" content="https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/" />
<meta property="og:site_name" content="BHRT" />
<meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" />
<meta property="fb:app_id" content="283946375885133" />
<meta property="article:published_time" content="2021-03-06T03:20+00:00" />
<meta property="article:modified_time" content="2021-03-05T19:41+00:00" />
<meta property="og:updated_time" content="2021-03-05T19:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@multimedijabhrt" />
<meta name="twitter:title" content="EK: Detalji o Covid pasošu do kraja marta" />
<meta name="twitter:description" content="Među europskim zemljama sve je aktuelnija tema digitalnih certifikata o vakcinaciji ili Covid pasoša. Ukoliko se usvoji ovakva inicijativa, vakcinirani građani bi se mogli kretati među državama Europskog kontinenta." />
<meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/12/Ursula-von-der-Leyen-korona.jpg" />
<meta name="twitter:image:width" content="1440" />
<meta name="twitter:image:height" content="810" />
<meta name="twitter:image:alt" content="Ursula von der Leyen korona" />
<link rel="shortlink" href="https://bhrt.ba/?p=1329104" />
<link rel="canonical" href="https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://bhrt.ba/","name":"BHRT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bhrt.ba/kategorija/a/","name":"Vijesti"}},{"@type":"ListItem","position":3,"item":{"@id":"https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/","name":"EK: Detalji o Covid paso\u0161u do kraja marta"}}]}</script>
<meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" />
<!-- / The SEO Framework by Sybre Waaijer | 2.91ms meta | 0.44ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bhrt.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1613715386' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://bhrt.ba/wp-content/themes/gillion/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/responsive.css?ver=5.6.2' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
@media (min-width: 1250px) {.container { max-width: 1200px!important;min-width: 1200px!important; width: 1200px!important;}/* Elementor Page Builder */.elementor-section-boxed.elementor-top-section > .elementor-container { width: 1200px;min-width: auto;max-width: 100%; }.elementor-section-boxed.elementor-top-section > .elementor-container .elementor-section > .elementor-container {width: 100%;}} 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=765534834' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C400i%2C700%7COpen+Sans%3A300%2C400%2C400i%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Helvetica:100%7CRoboto&#038;display=swap&#038;ver=1607910942" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Helvetica:100%7CRoboto&#038;display=swap&#038;ver=1607910942" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Helvetica:100%7CRoboto&#038;display=swap&#038;ver=1607910942" /></noscript><script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js?ver=5.6.2' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js?ver=5.6.2' id='gillion-scripts-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.6.2' id='plyr-js'></script>
<link rel="https://api.w.org/" href="https://bhrt.ba/wp-json/" /><link rel="alternate" type="application/json" href="https://bhrt.ba/wp-json/wp/v2/posts/1329104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fek-detalji-o-covid-pasosu-do-kraja-marta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fek-detalji-o-covid-pasosu-do-kraja-marta%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
<link rel="alternate" href="https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/" hreflang="bs" />
<link rel="alternate" href="https://bhrt.ba/sr/%d0%b5%d0%ba-%d0%b4%d0%b5%d1%82%d0%b0%d1%99%d0%b8-%d0%be-%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-%d0%bf%d0%b0%d1%81%d0%be%d1%88%d1%83-%d0%b4%d0%be-%d0%ba%d1%80%d0%b0%d1%98%d0%b0-%d0%bc%d0%b0%d1%80%d1%82%d0%b0/" hreflang="sr" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');
</script>
<!-- Hotjar Tracking Code for bhrt.ba -->

</head>
<body class="post-template-default single single-post postid-1329104 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.5.0 vc_responsive">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href = "https://bhrt.ba/bhrt/">BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href = "https://bhrt.ba/bht1/">BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href = "https://bhrt.ba/bhr1/">BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href = "https://bhrt.ba/mp-bhrt/">MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href = "https://bhrt.ba/oglasi/">Oglasi</a></li>
<li id="menu-item-1231332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href = "https://bhrt.ba/marketing/">Marketing</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href = "https://bhrt.ba/rtv-taksa/">RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href = "https://bhrt.ba/kontakti/">Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target = "_blank" href = "http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target = "_blank" href = "http://teletext.bhrt.ba/">TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href = "https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href = "https://bhrt.ba/sr/%d0%b5%d0%ba-%d0%b4%d0%b5%d1%82%d0%b0%d1%99%d0%b8-%d0%be-%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-%d0%bf%d0%b0%d1%81%d0%be%d1%88%d1%83-%d0%b4%d0%be-%d0%ba%d1%80%d0%b0%d1%98%d0%b0-%d0%bc%d0%b0%d1%80%d1%82%d0%b0/" hreflang = "sr-RS" lang = "sr-RS">Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-sticky-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-light-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href = "https://bhrt.ba/bhrt/">BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href = "https://bhrt.ba/bht1/">BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href = "https://bhrt.ba/bhr1/">BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href = "https://bhrt.ba/mp-bhrt/">MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href = "https://bhrt.ba/oglasi/">Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href = "https://bhrt.ba/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href = "https://bhrt.ba/rtv-taksa/">RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href = "https://bhrt.ba/kontakti/">Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target = "_blank" href = "http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target = "_blank" href = "http://teletext.bhrt.ba/">TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href = "https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href = "https://bhrt.ba/sr/%d0%b5%d0%ba-%d0%b4%d0%b5%d1%82%d0%b0%d1%99%d0%b8-%d0%be-%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-%d0%bf%d0%b0%d1%81%d0%be%d1%88%d1%83-%d0%b4%d0%be-%d0%ba%d1%80%d0%b0%d1%98%d0%b0-%d0%bc%d0%b0%d1%80%d1%82%d0%b0/" hreflang = "sr-RS" lang = "sr-RS">Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">06</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">mar</span>
								<span class="sh-header-top-date-year">2021</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-sticky-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />
                    <img class="sh-light-logo" src="https://bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;50&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1312445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1312445"><a href = "https://bhrt.ba/kategorija/a/">Vijesti</a><ul class="sub-menu"><li id="menu-item-1312469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312469"><a href = "https://bhrt.ba/kategorija/bih/">BiH</a></li><li id="menu-item-1312471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312471"><a href = "https://bhrt.ba/kategorija/region/">Region</a></li><li id="menu-item-1312470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1312470"><a href = "https://bhrt.ba/kategorija/svijet/">Svijet</a></li></ul></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title = "Ekonomija" href = "https://bhrt.ba/ekonomija/">Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href = "https://bhrt.ba/sport/">Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href = "https://bhrt.ba/kultura/">Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href = "https://bhrt.ba/mozaik/">Mozaik</a></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href = "https://bhrt.ba/uzivo/">UŽIVO</a><ul class="sub-menu"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128985"><a href = "https://bhrt.ba/uzivo-hd/">Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1084500"><a href = "https://bhrt.ba/uzivo/">TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023423"><a href = "https://bhrt.ba/bhr1-uzivo/">Radio uživo</a></li><li id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192043"><a href = "#">iRadio Stanice</a></li></ul></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href = "https://bhrt.ba/emisije/">Emisije</a><ul class="sub-menu"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012721"><a href = "https://bhrt.ba/emisije/bht1-emisije/">TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1012720"><a href = "https://bhrt.ba/emisije/bhr1-emisije/">Radio emisije</a></li><li id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199903"><a href = "https://bhrt.ba/kategorija/sarajevo-film-festival/">SFF 2020</a></li></ul></li><li id="menu-item-1236035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236035"><a href = "https://bhrt.ba/kategorija/izbori-2020/">Izbori 2020</a></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1329104" class="post-item post-item-single post-1329104 post type-post status-publish format-standard has-post-thumbnail hentry category-izbor category-svijet category-video category-a tag-covid-pasos tag-europska-komisija">

								<meta content="https://bhrt.ba/wp-content/uploads/2020/12/Ursula-von-der-Leyen-korona-1024x576.jpg" itemprop="image"/>

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<img src="https://bhrt.ba/wp-content/uploads/2020/12/Ursula-von-der-Leyen-korona-1200x675.jpg" alt="EK: Detalji o Covid pasošu do kraja marta">
			
        <a href="https://bhrt.ba/wp-content/uploads/2020/12/Ursula-von-der-Leyen-korona.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1329104"></a>

    		</div>

					<div class="post-thumnail-caption sh-heading-font">
								Foto: AP			</div>
			
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/izbor/">Izbor urednika</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												EK: Detalji o Covid pasošu do kraja marta													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://bhrt.ba/author/bilsana-eljsan/">
                                            </a>
                                <span>
                <a href="https://bhrt.ba/author/bilsana-eljsan/" class="post-author">Bilsana Eljsan</a></span>,
                                    <a href="https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/" class="post-date">
                                                                            06/03/2021                                            </a>
                            </span>
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p><strong>Među europskim zemljama sve je aktuelnija tema digitalnih certifikata o vakcinaciji ili Covid pasoša. Ukoliko se usvoji ovakva inicijativa, vakcinirani građani bi se mogli kretati među državama Europskog kontinenta.</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Kovid pasoši" width="500" height="281" src="https://www.youtube.com/embed/y1LWVlpSdak?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>No, određеna еvropska populacija ostala bi izolirana zbog nedostatka vakcina.U Bosni i Hercegovini postoji nada da do ovakvog poteza Evropske unije neće doći.</p>



<p>Europska komisija aktivno radi na digitalnim certifikatima koji će biti potvrda da je osoba cijepljena. Glavni argumenti za ovakav potez su mogućnost sigurnog kretanja građana unutar Europe. Detalji će biti saopćeni do kraja ovoga mjeseca.</p>



<p><strong>URSULA FOR DER LAJEN, predsjednica Europske komisije</strong></p>



<blockquote class="wp-block-quote"><p>&#8220;Ovaj mjesec predstavit ćemo zakonodavni prijedlog za Digiralni Green Pass. Cilj je pružiti:<br>• Dokaz da je osoba vakcinisana<br>• Rezultati testova za one koji još nisu mogli dobiti vakcinu<br>• Informacije o oporavku od COVID-19<br>Poštivat će zaštitu podataka, sigurnost i privatnost&#8221;.</p></blockquote>



<p>Unutar Europske unije podijeljena su mišljenja da li će digitalni certifikat, to jeste Covid pasoš, štititi privatnost građana s obzirom na to da će sadržavati osobne podatke. U Bosni i Hercegovini sumnjaju u ostvarenje Covid pasoša.</p>



<p><strong>GORAN ČERKEZ, pomoćnik ministra zdravlja FBiH</strong></p>



<blockquote class="wp-block-quote"><p>&#8220;Malo je vjerovatno da će se tek tako ograničiti putovanje sa nekim pasošima, putovnicama nakon imunizacije. Posebno ovo što se u zadnje vrijeme priča da će samo one vakcine koje su registrovane u Europskoj uniji.</p></blockquote>



<p><strong>ALEN ŠERANIĆ, ministar zdravlja RS</strong></p>



<blockquote class="wp-block-quote"><p>&#8220;Mi imamo certifikat koji je propisan pravilnikom o imunizaciji hemoprofilaksi koji se izdaje nakon potpune vakcinacije. Definišu se podaci oni koji govore o kojoj vakcini se radi, koja serija vakcine, kao i lični podaci same osobe.Ukoliko bude potrebe da takvu vrstu certifikata imamo u digitalnom obliku i bude se zahtijevalo za odredene potrebe građana naravno da ćemo razmotriti i nadam se ukoliko bude potrebe i uvesti&#8221;.</p></blockquote>



<p>Zabrinutost je prisutna i zbog određenih skupina populacije, poput trudnica ili osoba alergičnih na sastojke cjepiva koji bi uvođenjem Covid pasoša ostali bez mogućnosti kretanja. A postoji i mogućnost da zemlje poput Bosne i Hercegovine, koje skoro i nemaju cjepivo, ostanu izolirane od ostatka Europe.</p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Via												</a>
																									<a href="" class="post-tags-item">
														Teo Zorić													</a>
																							</div>
										

																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Source												</a>
																									<a href="" class="post-tags-item">
														BHRT													</a>
																							</div>
										

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://bhrt.ba/oznaka/covid-pasos/" class="post-tags-item">
														#Covid pasoš													</a>
																									<a href="https://bhrt.ba/oznaka/europska-komisija/" class="post-tags-item">
														#europska komisija													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2021/03/kovid-pasosi.jpg);">
								<div class="post-switch-item-content">
																			<a href="https://bhrt.ba/da-li-ce-za-sezonske-radnike-biti-uvedeni-covid-pasosi/" class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</a>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/da-li-ce-za-sezonske-radnike-biti-uvedeni-covid-pasosi/">
																											Da li će za sezonske radnike biti uvedeni "Covid pasoši"?																									</a>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/08/mtel-premijer-liga-bih.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/izbor/">Izbor urednika</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/premijer-liga-bih-derbi-kola-sarajevo-zrinjski/">
																											Premijer liga BiH: Derbi kola Sarajevo - Zrinjski																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/premijer-liga-bih-derbi-kola-sarajevo-zrinjski/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/snazne-poruke-pape-franje-iz-iraka-mi-smo-unuci-abrahama-moramo-ojacati-nase-bratstvo/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/03/Papa-Franjo-u-gradu-Ur-Irak-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/snazne-poruke-pape-franje-iz-iraka-mi-smo-unuci-abrahama-moramo-ojacati-nase-bratstvo/">
    									<h5 class="post-title">
    										Snažne poruke pape Franje iz Iraka: Mi smo unuci Abrahama, moramo ojačati naše bratstvo    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/skoro-predstavio-kandidaturu-za-gradonacelnika-zagreba/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/03/skoro-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/skoro-predstavio-kandidaturu-za-gradonacelnika-zagreba/">
    									<h5 class="post-title">
    										Škoro predstavio kandidaturu za gradonačelnika Zagreba    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/beograd-od-medjunarodne-zajednice-zahtijeva-da-garantuje-bezbjednost-srbima-na-kosovu/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/11/EULEX-policija-Kosovo-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/beograd-od-medjunarodne-zajednice-zahtijeva-da-garantuje-bezbjednost-srbima-na-kosovu/">
    									<h5 class="post-title">
    										Beograd od međunarodne zajednice zahtijeva da garantuje bezbjednost Srbima na Kosovu    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dalaj-lama-se-vakcinisao-primio-prvu-dozu-astrazeneke/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/03/Dalaj_lama-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dalaj-lama-se-vakcinisao-primio-prvu-dozu-astrazeneke/">
    									<h5 class="post-title">
    										Dalaj Lama se vakcinisao, primio prvu dozu AstraZeneke    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/zeljkovic-danas-i-sutra-distribucija-vakcina-prema-zdravstvenim-ustanovama/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/05/Branislav-Zeljković-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/zeljkovic-danas-i-sutra-distribucija-vakcina-prema-zdravstvenim-ustanovama/">
    									<h5 class="post-title">
    										Zeljković: Danas i sutra distribucija vakcina prema zdravstvenim ustanovama    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/slovenija-od-posljedica-zaraze-koronavirusom-preminulo-sest-osoba-zarazeno-920/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/12/Slovenija-masovno-testiranje-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/slovenija-od-posljedica-zaraze-koronavirusom-preminulo-sest-osoba-zarazeno-920/">
    									<h5 class="post-title">
    										Slovenija: Od posljedica zaraze koronavirusom preminulo šest osoba, zaraženo 920    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/magazinovic-u-izmjene-izbornog-zakona-ukljuciti-opoziciju-medije-i-javnost/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Sasa-Magazinovic-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/magazinovic-u-izmjene-izbornog-zakona-ukljuciti-opoziciju-medije-i-javnost/">
    									<h5 class="post-title">
    										Magazinović: U izmjene Izbornog zakona uključiti opoziciju, medije i javnost    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/provaljeno-u-sibenski-pravoslavni-hram-svetog-spasenja-razbacan-inventar/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/03/eparhija-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/provaljeno-u-sibenski-pravoslavni-hram-svetog-spasenja-razbacan-inventar/">
    									<h5 class="post-title">
    										Provaljeno u šibenski pravoslavni Hram Svetog Spasenja, razbacan inventar    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="bhrt-ad-05"><script>
            googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });
        </script></div></div>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href = "http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href = "http://teletext.bhrt.ba/">TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href = "https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target = "_blank" href = "https://bhrt.ba/marketing/">Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href = "https://bhrt.ba/kontakti/">Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/ek-detalji-o-covid-pasosu-do-kraja-marta/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script>		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; $( ".menu-item-1192043" ).click(function() {window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0'); }); }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>
