<!DOCTYPE html><html lang="bs-BA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link media="all" href="https://bhrt.ba/wp-content/cache/autoptimize/css/A.autoptimize_107b3b391c16617550a01f1ceaf6f335.css.pagespeed.cf.KxBSCXq6eS.css" rel="stylesheet"/><title>Irak: Bezuspješan pokušaj formiranja vlade</title>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"/><meta name="description" content="Irački političari se nisu uspjeli dogovoriti u vezi sa formiranjem nove vlade, produžavajući tako politički zastoj koji je obustavio oporavak zemlje nakon višegodišnjeg rata."/><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:image:alt" content="Zastava Iraka"/><meta property="og:locale" content="bs_BA"/><meta property="og:type" content="article"/><meta property="og:title" content="Irak: Bezuspješan pokušaj formiranja vlade"/><meta property="og:description" content="Irački političari se nisu uspjeli dogovoriti u vezi sa formiranjem nove vlade, produžavajući tako politički zastoj koji je obustavio oporavak zemlje nakon višegodišnjeg rata."/><meta property="og:url" content="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/"/><meta property="og:site_name" content="BHRT"/><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba"/><meta property="fb:app_id" content="283946375885133"/><meta property="article:published_time" content="2020-02-27T17:23+00:00"/><meta property="article:modified_time" content="2020-02-27T17:28+00:00"/><meta property="og:updated_time" content="2020-02-27T17:28+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@multimedijabhrt"/><meta name="twitter:title" content="Irak: Bezuspješan pokušaj formiranja vlade"/><meta name="twitter:description" content="Irački političari se nisu uspjeli dogovoriti u vezi sa formiranjem nove vlade, produžavajući tako politički zastoj koji je obustavio oporavak zemlje nakon višegodišnjeg rata."/><meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka.jpg"/><meta name="twitter:image:width" content="1000"/><meta name="twitter:image:height" content="667"/><meta name="twitter:image:alt" content="Zastava Iraka"/><link rel="shortlink" href="https://bhrt.ba/?p=1105253"/><link rel="canonical" href="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/"/><meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as"/><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#005587"><link rel="manifest" href="/pwa-manifest.json"><meta name="apple-mobile-web-app-title" content="BHRT"><meta name="application-name" content="BHRT"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 320px)" rel="apple-touch-startup-image"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 768px) and (orientation: portrait)" rel="apple-touch-startup-image"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 768px) and (orientation: landscape)" rel="apple-touch-startup-image"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png" media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"><link rel="apple-touch-startup-image" href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon-copy.png.pagespeed.ic.5FBrQQueHD.png"><link rel="apple-touch-icon" sizes="192x192" href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon-copy.png.pagespeed.ic.5FBrQQueHD.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon-copy.png.pagespeed.ic.5FBrQQueHD.png"><link rel="apple-touch-icon" sizes="512x512" href="https://bhrt.ba/wp-content/uploads/2019/10/xFavicon.png.pagespeed.ic.CVTUT9aoXu.png"><link rel="amphtml" href="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/?amp"/><meta name="generator" content="AMP for WP 1.0.30"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/"/><link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/"/><style id='gillion-responsive-inline-css' type='text/css'>.primary-desktop .sh-header{box-shadow:0 0 8px -2px rgba(57,57,57,.22)}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,.21);padding:15px 0 30px 0}a.post-author{display:none}</style><link rel='stylesheet' id='gillion-theme-settings-css' href='https://bhrt.ba/wp-content/uploads/A.gillion-dynamic-styles.css.pagespeed.cf.BJ_DCj5HwL.css' type='text/css' media='all'/><link rel='stylesheet' id='gillion-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all'/> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script> <script type='text/javascript'>var gillion_loadmore_posts={"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};var gillion={"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};</script> <link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml"/><link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Firak-bezuspjesan-pokusaj-formiranja-vlade%2F"/><link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Firak-bezuspjesan-pokusaj-formiranja-vlade%2F&#038;format=xml"/> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>var gptAdSlots=[];var Oglas=false;googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([1024,0],[[970,250],[970,100],[970,90],[960,250],[960,100],[960,100],[960,90]]).addSize([740,0],[728,90]).addSize([0,0],[320,100]).build();var fiksniMapping=googletag.sizeMapping().addSize([1024,0],[[970,100],[970,90],[960,100],[960,100],[960,90]]).addSize([740,0],[728,90]).addSize([0,0],[[320,100],[320,75],[320,50]]).build();var rectangleMapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,500],[300,600]]).addSize([360,0],[300,250]).addSize([0,0],[300,250]).build();var LeaderboardSizes=[[970,250],[970,100],[970,90],[960,250],[960,100],[960,100],[960,90],[728,90],[320,100],[300,75],[300,250]];var FiksniSizes=[[970,100],[970,90],[728,90],[320,100],[300,250]];var RectangleSizes=[[300,250],[300,500],[300,600]];gptAdSlots[0]=googletag.defineSlot('/21807479850/Bhrt_ba_leaderboard',LeaderboardSizes,'bhrt_ba_leaderboard').defineSizeMapping(mapping).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_1',FiksniSizes,'bhrt_ba_fiksni_1').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_2',FiksniSizes,'bhrt_ba_fiksni_2').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_3',FiksniSizes,'bhrt_ba_fiksni_3').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_4',FiksniSizes,'bhrt_ba_fiksni_4').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[5]=googletag.defineSlot('/21807479850/Bhrt_ba_sidebar',RectangleSizes,'bhrt_ba_sidebar').defineSizeMapping(rectangleMapping).addService(googletag.pubads());googletag.pubads().setRequestNonPersonalizedAds(0);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});</script> <link rel="manifest" href="/wp-includes/manifest.json"><meta name="theme-color" content="#1a4055"><link rel="alternate" href="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/" hreflang="bs"/><link rel="alternate" href="https://bhrt.ba/sr/%d0%b8%d1%80%d0%b0%d0%ba-%d0%b1%d0%b5%d0%b7%d1%83%d1%81%d0%bf%d1%98%d0%b5%d1%88%d0%b0%d0%bd-%d0%bf%d0%be%d0%ba%d1%83%d1%88%d0%b0%d1%98-%d1%84%d0%be%d1%80%d0%bc%d0%b8%d1%80%d0%b0%d1%9a%d0%b0-%d0%b2/" hreflang="sr"/>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pageTitle":"Irak: Bezuspješan pokušaj formiranja vlade","pagePostType":"post","pagePostType2":"single-post","pageCategory":["svijet","a"],"pageAttributes":["autoput"],"pagePostAuthorID":6,"pagePostAuthor":"Aleksandra Vuković","pagePostDate":"27\/02\/2020","pagePostDateYear":"2020","pagePostDateMonth":"02","pagePostDateDay":"27","pagePostTerms":{"category":["Svijet","Vijesti"],"post_tag":["autoput"],"language":["Latinica"],"post_translations":["pll_5e57fb49beb53"]},"postID":1105253,"postFormat":"standard"};dataLayer.push(dataLayer_content);</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MJJLNQB');</script>    <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">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</script><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://bhrt.ba");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='ccd05935-c5f2-4ab9-b460-dc7551c19931';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://bhrt.ba/";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/xcropped-Favicon-32x32.png.pagespeed.ic.uYo5hmz3OZ.png" sizes="32x32"/><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/xcropped-Favicon-192x192.png.pagespeed.ic.nggOkIhYAU.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://bhrt.ba/wp-content/uploads/2019/10/xcropped-Favicon-180x180.png.pagespeed.ic.WZ5nyeaFcY.png"/><meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png"/> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-1105253 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="sh-header-side"><div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/">BHRT</a></li><li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/">BHT1</a></li><li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/">BHR1</a></li><li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/">MP BHRT</a></li><li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/">Oglasi</a></li><li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/">RTV taksa</a></li><li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li><li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li><li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/">TTX</a></li><li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li><li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%b8%d1%80%d0%b0%d0%ba-%d0%b1%d0%b5%d0%b7%d1%83%d1%81%d0%bf%d1%98%d0%b5%d1%88%d0%b0%d0%bd-%d0%bf%d0%be%d0%ba%d1%83%d1%88%d0%b0%d1%98-%d1%84%d0%be%d1%80%d0%bc%d0%b8%d1%80%d0%b0%d1%9a%d0%b0-%d0%b2/" hreflang="sr-RS" lang="sr-RS">Ћирилица</a></li></ul></div></div></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table sh-header-mobile-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/xlogo_bhrtx250.png.pagespeed.ic.hUObxaB_S_.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/xlogo_bhrtx250.png.pagespeed.ic.hUObxaB_S_.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/xlogo_bhrtx250.png.pagespeed.ic.hUObxaB_S_.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position sh-header-mobile-navigation-right"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"><div class="header-mobile-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/" target="_blank" class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt" target="_blank" class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/" target="_blank" class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ" target="_blank" class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div></div><div class="header-mobile-search"><div class="container sh-nav-container"><form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/"> <input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required /> <button type="submit" class="header-mobile-form-submit"> <i class="icon-magnifier"></i> </button></form></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-top"><div class="container"><div class="sh-table"><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/">BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/">BHT1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/">BHR1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/">MP BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/">Oglasi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/">RTV taksa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/">TTX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li><li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%b8%d1%80%d0%b0%d0%ba-%d0%b1%d0%b5%d0%b7%d1%83%d1%81%d0%bf%d1%98%d0%b5%d1%88%d0%b0%d0%bd-%d0%bf%d0%be%d0%ba%d1%83%d1%88%d0%b0%d1%98-%d1%84%d0%be%d1%80%d0%bc%d0%b8%d1%80%d0%b0%d1%9a%d0%b0-%d0%b2/" hreflang="sr-RS" lang="sr-RS">Ћирилица</a></li></ul></div></div><div class="sh-table-cell"><div class="sh-header-top-meta"><div class="header-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/" target="_blank" class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt" target="_blank" class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/" target="_blank" class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ" target="_blank" class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div><div class="sh-header-top-date"> <span class="sh-header-top-date-day">27</span> <span class="sh-header-top-date-meta"> <span class="sh-header-top-date-month">feb</span> <span class="sh-header-top-date-year">2020</span> </span></div></div></div></div></div></div><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/xlogo_bhrtx250.png.pagespeed.ic.hUObxaB_S_.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/xlogo_bhrtx250.png.pagespeed.ic.hUObxaB_S_.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/xlogo_bhrtx250.png.pagespeed.ic.hUObxaB_S_.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/">Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5"><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-JBA6uM-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-JBA6uM-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-JBA6uM-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-JBA6uM-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-8Ux4um-1" data-toggle="tab"></a></li><li><a data-target="#megapage-8Ux4um-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-8Ux4um-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Milorad-Dodik-6-220x220.jpg" data-t="Politička prepucavanja u BiH ne jenjavaju" data-l="https://bhrt.ba/politicka-prepucavanja-u-bih-ne-jenjavaju/" data-d="3 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Podžić-Vos-220x220.jpg" data-t="Podžić &#8211; Vos: Nastavak saradnje u oblasti odbrane BiH i Nizozemske" data-l="https://bhrt.ba/podzic-vos-nastavak-saradnje-u-oblasti-odbrane-bih-i-nizozemske/" data-d="51 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Stari-grad-Blagaj-220x220.jpg" data-t="&#8220;Stazom bosanskih vitezova&#8221; u subotu u Blagaju" data-l="https://bhrt.ba/stazom-bosanskih-vitezova-u-subotu-u-blagaju/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Parlament-FBiH-220x220.jpg" data-t="Dom naroda PFBiH odobrio Nacrt zakona o podršci porodicama s djecom" data-l="https://bhrt.ba/dom-naroda-pfbih-odobrio-nacrt-zakona-o-podrsci-porodicama-s-djecom/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Dijete-220x220.jpg" data-t="Zakonom izjednačena prava djece u Federaciji BiH" data-l="https://bhrt.ba/zakonom-izjednacena-prava-djece-u-federaciji-bih/" data-d="2 sata ago"></div></div></div><div class="tab-pane" id="megapage-8Ux4um-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Peking-korona-220x220.jpg" data-t="Koliko smo spremni za koronavirus?" data-l="https://bhrt.ba/koliko-smo-spremni-za-koronavirus/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/kolektivni-ugovor-za-rudare-fbih-220x220.jpg" data-t="Rudari u FBiH dobili kolektivni ugovor" data-l="https://bhrt.ba/rudari-u-fbih-dobili-kolektivni-ugovor/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/13661-220x220.jpg" data-t="Sve veći broj hraniteljskih porodica u BiH" data-l="https://bhrt.ba/sve-veci-broj-hraniteljskih-porodica-u-bih/" data-d="3 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-JBA6uM-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-uMKryJ-1" data-toggle="tab"></a></li><li><a data-target="#megapage-uMKryJ-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-uMKryJ-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Albin-Kurti-220x220.jpg" data-t="Kurti: Kosovo ukida takse za BiH i Srbiju" data-l="https://bhrt.ba/kurti-kosovo-ukida-takse-za-bih-i-srbiju/" data-d="12 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Turkovic-Radman-220x220.jpg" data-t="Turković &#8211; Radman: BiH visoko na agendi hrvatskog predsjedanja Vijećem EU" data-l="https://bhrt.ba/turkovic-radman-bih-visoko-na-agendi-hrvatskog-predsjedanja-vijecem-eu/" data-d="54 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Vojska-Srbije-parada-1-220x220.jpg" data-t="Naredne godine vježba Vojske Srbije i NATO-a" data-l="https://bhrt.ba/naredne-godine-vjezba-vojske-srbije-i-nato-a/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Štrpci-godišnjica-220x220.jpg" data-t="Crna Gora: Obilježena godišnjica otmice u Štrpcima" data-l="https://bhrt.ba/crna-gora-obiljezena-godisnjica-otmice-u-strpcima/" data-d="7 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-19-220x220.jpg" data-t="Korona virus: Prvi slučaj zaraze u Sjevernoj Makedoniji" data-l="https://bhrt.ba/korona-virus-prvi-slucaj-zaraze-u-sjevernoj-makedoniji/" data-d="10 sati ago"></div></div></div><div class="tab-pane" id="megapage-uMKryJ-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Hrvatska_Nac.štab-220x220.jpg" data-t="Nema novih oboljelih od koronavirusa u Hrvatskoj" data-l="https://bhrt.ba/nema-novih-oboljelih-od-koronavirusa-u-hrvatskoj/" data-d="11 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/vracenovici-220x220.jpg" data-t="Crna Gora -BiH: Od danas zatvoren granični prelaz Vraćenovići" data-l="https://bhrt.ba/crna-gora-od-danas-zatvoren-granicni-prelaz-vracenovici-sa-bih/" data-d="14 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/Andrej-Plenković-220x220.jpg" data-t="Hrvatska: Podržani pristupni pregovori sa S. Makedonijom i Albanijom" data-l="https://bhrt.ba/hrvatska-podrzani-pristupni-pregovori-sa-s-makedonijom-i-albanijom/" data-d="23 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-JBA6uM-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-0NJRdL-1" data-toggle="tab"></a></li><li><a data-target="#megapage-0NJRdL-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-0NJRdL-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/Heiko-Maas-220x220.jpg" data-t="Mas: Napadi na civile u Idlibu predstavljaju ratni zločin" data-l="https://bhrt.ba/mas-napadi-na-civile-u-idlibu-predstavljaju-ratni-zlocin/" data-d="35 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Alexandar-Lukašenko-220x220.jpg" data-t="Lukašenko: Bjelorusija prinuđena da se pripoji Rusiji" data-l="https://bhrt.ba/lukasenko-bjelorusija-prinudjena-da-se-pripoji-rusiji/" data-d="35 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Rukovanje-220x220.jpg" data-t="Muškarcu uskraćeno državljanstvo Danske zbog odbijanja rukovanja" data-l="https://bhrt.ba/muskarcu-uskraceno-drzavljanstvo-danske-zbog-odbijanja-rukovanja/" data-d="42 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka-220x220.jpg" data-t="Irak: Bezuspješan pokušaj formiranja vlade" data-l="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/" data-d="59 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Ucionica-220x220.jpg" data-t="Japan planira zatvoriti sve škole zbog koronavirusa" data-l="https://bhrt.ba/japan-planira-zatvoriti-sve-skole-zbog-koronavirusa/" data-d="1 sat ago"></div></div></div><div class="tab-pane" id="megapage-0NJRdL-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Masoumeh-Ebtekar-iranska-potpredsjednica-220x220.jpg" data-t="Iranska potpredsjednica zaražena koronavirusom" data-l="https://bhrt.ba/iranska-potpredsjednica-zarazena-koronavirusom/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-17-220x220.jpg" data-t="U Norveškoj zabilježen prvi slučaj zaraze korona virusom" data-l="https://bhrt.ba/u-norveskoj-zabiljezen-prvi-slucaj-zaraze-korona-virusom/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Emmanuel-Macron-220x220.jpg" data-t="Makron: Francuska se suočava sa epidemijom koronavirusa" data-l="https://bhrt.ba/makron-francuska-se-suocava-sa-epidemijom-koronavirusa/" data-d="2 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/">Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/">Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/">Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/">Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/">Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv">TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music">Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/">UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv">TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones">Radio uživo</a></li></ul></li><li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://bhrt.ba/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..."/><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article id="post-1105253" class="post-item post-item-single post-1105253 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-a tag-autoput"><meta content="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka.jpg" itemprop="image"/><div class="post-type-content"><div class="post-thumbnail"> <noscript data-img="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka.jpg" data-webp="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka.jpg.webp" data-alt="Irak: Bezuspješan pokušaj formiranja vlade" class="ewww_webp"><img src="https://bhrt.ba/wp-content/uploads/2020/02/xZastava-Iraka.jpg.pagespeed.ic.YQP0VrSeN4.jpg" alt="Irak: Bezuspješan pokušaj formiranja vlade"></noscript> <a href="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1105253"></a></div></div><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-single-meta"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/svijet/">Svijet</a></div></div> <a class="post-title"><h1> Irak: Bezuspješan pokušaj formiranja vlade</h1> </a><div class="post-meta"><div class="post-meta-content"> <span class="post-auhor-date post-auhor-date-full"> <a href="https://bhrt.ba/author/aleksandra-vukovic/"> </a> <span> <a href="https://bhrt.ba/author/aleksandra-vukovic/" class="post-author">Aleksandra Vuković</a></span>, <a href="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/" class="post-date"> 27/02/2020 </a> </span> <span class="placeholder-post-read-later"></span></div></div></div><div class="post-content post-single-content"><p><strong>Irački političari se nisu uspjeli dogovoriti u vezi sa formiranjem nove vlade, produžavajući tako politički zastoj koji je obustavio oporavak zemlje nakon višegodišnjeg rata.</strong></p><p>Parlament je odgodio sjednicu kojom se odobrava vlada, a koju je predložio kandidat za premijera Muhamed Alavi, zbog nedostatka kvoruma, nakon što su poslanici koji su se protivili njegovim imenovanjima bojkotovali zasjedanje.</p><p>Politički sukobi i navodno široko rasprostranjena korupcija spriječili su napore Iraka da se oporavi od dvije američke invazije, sankcija i razornog rata koji je imao za cilj poraz takozvane Islamske države 2017. godine, javio je Reuters.</p><p>Zemlja se suočava s masovnim protestnim pokretom koji je izbio u oktobru i srušio bivšeg premijera Adela Abdula Mahdija dva mjeseca kasnije. Međutim, njegova vlada je ostala u privremenom svojstvu.</p><p>Protesti, u kojima su glavni zahtijevi bili otvaranje radnih mjesta i pobošljašanje javnih usluge, brzo su se pretvorili u pozive za uklanjanje cijele iračke vladajuće elite. Demonstranti se protive Alaviju jer ga smatraju dijelom sistema koji žele srušiti.</p></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags post-tags-source"> <a class="post-tags-item post-tags-item-title"> Source </a> <a href="" class="post-tags-item"> Fena </a></div><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Tags </a> <a href="https://bhrt.ba/oznaka/autoput/" class="post-tags-item"> #autoput </a></div><div class="sh-clear"></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="post-switch-item " style="background-image:url(https://bhrt.ba/wp-content/uploads/2019/10/Putevi_zdravlja-1024x683.jpg)"><div class="post-switch-item-content"> <a href="https://bhrt.ba/putevi-zdravlja-01-03-2020/" class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </a><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bht1-emisije/">BHT1 emisije</a></div></div><p> <a href="https://bhrt.ba/putevi-zdravlja-01-03-2020/"> Putevi zdravlja [01.03.2020.] </a></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/02/Stari-grad-Blagaj.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div><p> <a href="https://bhrt.ba/stazom-bosanskih-vitezova-u-subotu-u-blagaju/"> "Stazom bosanskih vitezova" u subotu u Blagaju </a></p></div> <a href="https://bhrt.ba/stazom-bosanskih-vitezova-u-subotu-u-blagaju/" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div class="widget-slide-arrows-container"><div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div class="sh-widget-posts-slider sh-widget-posts-slider-init"><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/politicka-prepucavanja-u-bih-ne-jenjavaju/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image:url(https://bhrt.ba/wp-content/uploads/2020/02/xMilorad-Dodik-6-80x80.jpg.pagespeed.ic.kcu4BOiyKh.jpg)"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/politicka-prepucavanja-u-bih-ne-jenjavaju/"><h5 class="post-title"> Politička prepucavanja u BiH ne jenjavaju</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/pezer-osvojio-drugo-mjesto-na-mitingu-u-beogradu/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image:url(https://bhrt.ba/wp-content/uploads/2019/06/mesud_pezer29062019-80x80.jpg.pagespeed.ce.W1TGRi3DQn.jpg)"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/pezer-osvojio-drugo-mjesto-na-mitingu-u-beogradu/"><h5 class="post-title"> Pezer osvojio drugo mjesto na mitingu u Beogradu</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/kurti-kosovo-ukida-takse-za-bih-i-srbiju/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image:url(https://bhrt.ba/wp-content/uploads/2019/10/Albin-Kurti-80x80.jpg.pagespeed.ce.vBTl-DVfvl.jpg)"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/kurti-kosovo-ukida-takse-za-bih-i-srbiju/"><h5 class="post-title"> Kurti: Kosovo ukida takse za BiH i Srbiju</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/mas-napadi-na-civile-u-idlibu-predstavljaju-ratni-zlocin/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image:url(https://bhrt.ba/wp-content/uploads/2020/01/Heiko-Maas-80x80.jpg.pagespeed.ce.pJfuiT0Zkw.jpg)"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/mas-napadi-na-civile-u-idlibu-predstavljaju-ratni-zlocin/"><h5 class="post-title"> Mas: Napadi na civile u Idlibu predstavljaju ratni zločin</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/mini-dok-2/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image:url(https://bhrt.ba/wp-content/uploads/2019/11/xMini-dok-BHRT-80x80.jpg.pagespeed.ic.F3TzCqPg40.jpg)"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/mini-dok-2/"><h5 class="post-title"> Mini dok 2 [10.12.2019.]</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/lukasenko-bjelorusija-prinudjena-da-se-pripoji-rusiji/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Alexandar-Lukašenko-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/lukasenko-bjelorusija-prinudjena-da-se-pripoji-rusiji/"><h5 class="post-title"> Lukašenko: Bjelorusija prinuđena da se pripoji Rusiji</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div id="custom_html-2" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div id="bhrt_ba_sidebar" style="margin: 8px 0; text-align: center; clear: both; display: flex; justify-content: center; flex-direction: column; align-items: center;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bhrt_ba_sidebar');});</script> </div></div></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-copyrights sh-copyrights-align-center"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-header-navigation-%d1%9b%d0%b8%d1%80%d0%b8%d0%bb%d0%b8%d1%86%d0%b0" class="sh-nav"><li id="menu-item-1031698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-mega-menu menu-item-1031698 menu-item-has-children"><a href="https://bhrt.ba/sr/kategorija/%d0%b2%d0%b8%d1%98%d0%b5%d1%81%d1%82%d0%b8/">Вијести</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5"><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"> <a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-cOaBzx-1" data-toggle="tab" data-hover="tab"> BiH </a></li><li> <a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-cOaBzx-2" data-toggle="tab" data-hover="tab"> Region </a></li><li> <a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-cOaBzx-3" data-toggle="tab" data-hover="tab"> Svijet </a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-cOaBzx-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-9NWOZB-1" data-toggle="tab"></a></li><li><a data-target="#megapage-9NWOZB-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-9NWOZB-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Milorad-Dodik-6-220x220.jpg" data-t="Politička prepucavanja u BiH ne jenjavaju" data-l="https://bhrt.ba/politicka-prepucavanja-u-bih-ne-jenjavaju/" data-d="3 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Podžić-Vos-220x220.jpg" data-t="Podžić &#8211; Vos: Nastavak saradnje u oblasti odbrane BiH i Nizozemske" data-l="https://bhrt.ba/podzic-vos-nastavak-saradnje-u-oblasti-odbrane-bih-i-nizozemske/" data-d="51 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Stari-grad-Blagaj-220x220.jpg" data-t="&#8220;Stazom bosanskih vitezova&#8221; u subotu u Blagaju" data-l="https://bhrt.ba/stazom-bosanskih-vitezova-u-subotu-u-blagaju/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Parlament-FBiH-220x220.jpg" data-t="Dom naroda  PFBiH odobrio Nacrt zakona o podršci porodicama s djecom" data-l="https://bhrt.ba/dom-naroda-pfbih-odobrio-nacrt-zakona-o-podrsci-porodicama-s-djecom/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Dijete-220x220.jpg" data-t="Zakonom izjednačena prava djece u Federaciji BiH" data-l="https://bhrt.ba/zakonom-izjednacena-prava-djece-u-federaciji-bih/" data-d="2 sata ago"></div></div></div><div class="tab-pane" id="megapage-9NWOZB-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Peking-korona-220x220.jpg" data-t="Koliko smo spremni za koronavirus?" data-l="https://bhrt.ba/koliko-smo-spremni-za-koronavirus/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/kolektivni-ugovor-za-rudare-fbih-220x220.jpg" data-t="Rudari u FBiH dobili kolektivni ugovor" data-l="https://bhrt.ba/rudari-u-fbih-dobili-kolektivni-ugovor/" data-d="3 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/13661-220x220.jpg" data-t="Sve veći broj hraniteljskih porodica u BiH" data-l="https://bhrt.ba/sve-veci-broj-hraniteljskih-porodica-u-bih/" data-d="3 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"> <button type="button" class="tab-pagination-back slick-prev"> <i class="icon icon-arrow-left-circle"></i> </button> <button type="button" class="tab-pagination-next slick-next"> <i class="icon icon-arrow-right-circle"></i> </button></div></div></div><div class="tab-pane" id="megatab-cOaBzx-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-49s2hn-1" data-toggle="tab"></a></li><li><a data-target="#megapage-49s2hn-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-49s2hn-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Albin-Kurti-220x220.jpg" data-t="Kurti: Kosovo ukida takse za BiH i Srbiju" data-l="https://bhrt.ba/kurti-kosovo-ukida-takse-za-bih-i-srbiju/" data-d="12 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Turkovic-Radman-220x220.jpg" data-t="Turković &#8211; Radman: BiH visoko na agendi hrvatskog predsjedanja Vijećem EU" data-l="https://bhrt.ba/turkovic-radman-bih-visoko-na-agendi-hrvatskog-predsjedanja-vijecem-eu/" data-d="54 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Vojska-Srbije-parada-1-220x220.jpg" data-t="Naredne godine vježba Vojske Srbije i NATO-a" data-l="https://bhrt.ba/naredne-godine-vjezba-vojske-srbije-i-nato-a/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Štrpci-godišnjica-220x220.jpg" data-t="Crna Gora: Obilježena godišnjica otmice u Štrpcima" data-l="https://bhrt.ba/crna-gora-obiljezena-godisnjica-otmice-u-strpcima/" data-d="7 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-19-220x220.jpg" data-t="Korona virus: Prvi slučaj zaraze u Sjevernoj Makedoniji" data-l="https://bhrt.ba/korona-virus-prvi-slucaj-zaraze-u-sjevernoj-makedoniji/" data-d="10 sati ago"></div></div></div><div class="tab-pane" id="megapage-49s2hn-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Hrvatska_Nac.štab-220x220.jpg" data-t="Nema novih oboljelih od koronavirusa u Hrvatskoj" data-l="https://bhrt.ba/nema-novih-oboljelih-od-koronavirusa-u-hrvatskoj/" data-d="11 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/vracenovici-220x220.jpg" data-t="Crna Gora -BiH: Od danas zatvoren granični prelaz Vraćenovići" data-l="https://bhrt.ba/crna-gora-od-danas-zatvoren-granicni-prelaz-vracenovici-sa-bih/" data-d="14 sati ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/Andrej-Plenković-220x220.jpg" data-t="Hrvatska: Podržani pristupni pregovori sa S. Makedonijom i Albanijom" data-l="https://bhrt.ba/hrvatska-podrzani-pristupni-pregovori-sa-s-makedonijom-i-albanijom/" data-d="23 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"> <button type="button" class="tab-pagination-back slick-prev"> <i class="icon icon-arrow-left-circle"></i> </button> <button type="button" class="tab-pagination-next slick-next"> <i class="icon icon-arrow-right-circle"></i> </button></div></div></div><div class="tab-pane" id="megatab-cOaBzx-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-QH9Cep-1" data-toggle="tab"></a></li><li><a data-target="#megapage-QH9Cep-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-QH9Cep-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/Heiko-Maas-220x220.jpg" data-t="Mas: Napadi na civile u Idlibu predstavljaju ratni zločin" data-l="https://bhrt.ba/mas-napadi-na-civile-u-idlibu-predstavljaju-ratni-zlocin/" data-d="35 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Alexandar-Lukašenko-220x220.jpg" data-t="Lukašenko: Bjelorusija prinuđena da se pripoji Rusiji" data-l="https://bhrt.ba/lukasenko-bjelorusija-prinudjena-da-se-pripoji-rusiji/" data-d="35 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Rukovanje-220x220.jpg" data-t="Muškarcu uskraćeno državljanstvo Danske zbog odbijanja rukovanja" data-l="https://bhrt.ba/muskarcu-uskraceno-drzavljanstvo-danske-zbog-odbijanja-rukovanja/" data-d="42 minute ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Zastava-Iraka-220x220.jpg" data-t="Irak: Bezuspješan pokušaj formiranja vlade" data-l="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/" data-d="59 minuta ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Ucionica-220x220.jpg" data-t="Japan planira zatvoriti sve škole zbog koronavirusa" data-l="https://bhrt.ba/japan-planira-zatvoriti-sve-skole-zbog-koronavirusa/" data-d="1 sat ago"></div></div></div><div class="tab-pane" id="megapage-QH9Cep-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Masoumeh-Ebtekar-iranska-potpredsjednica-220x220.jpg" data-t="Iranska potpredsjednica zaražena koronavirusom" data-l="https://bhrt.ba/iranska-potpredsjednica-zarazena-koronavirusom/" data-d="1 sat ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-17-220x220.jpg" data-t="U Norveškoj zabilježen prvi slučaj zaraze korona virusom" data-l="https://bhrt.ba/u-norveskoj-zabiljezen-prvi-slucaj-zaraze-korona-virusom/" data-d="2 sata ago"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Emmanuel-Macron-220x220.jpg" data-t="Makron: Francuska se suočava sa epidemijom koronavirusa" data-l="https://bhrt.ba/makron-francuska-se-suocava-sa-epidemijom-koronavirusa/" data-d="2 sata ago"></div></div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"> <button type="button" class="tab-pagination-back slick-prev"> <i class="icon icon-arrow-left-circle"></i> </button> <button type="button" class="tab-pagination-next slick-next"> <i class="icon icon-arrow-right-circle"></i> </button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1029414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029414"><a href="https://bhrt.ba/sr/%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0/">Економија</a></li><li id="menu-item-1029417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029417"><a href="https://bhrt.ba/sr/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li><li id="menu-item-1029415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029415"><a href="https://bhrt.ba/sr/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/">Култура</a></li><li id="menu-item-1029416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029416"><a href="https://bhrt.ba/sr/%d0%bc%d0%be%d0%b7%d0%b0%d0%b8%d0%ba/">Мозаик</a></li><li id="menu-item-1029422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1029422"><a href="https://bhrt.ba/sr/%d0%b5%d0%bc%d0%b8%d1%81%d0%b8%d1%98%d0%b5/">Емисије</a></li><li id="menu-item-1029451" class="uzivo-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1029451"><a href="https://bhrt.ba/sr/%d1%83%d0%b6%d0%b8%d0%b2%d0%be/">УЖИВО</a></li></ul></div></div></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1"> <i class="fa fa-angle-up"></i></div><div id="login-register" style="display: none;"><div class="sh-login-popup-tabs"><ul class="nav nav-tabs"><li class="active"> <a data-target="#viens" data-toggle="tab">Login</a></li><li> <a data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div class="tab-content"><div class="tab-pane active" id="viens"><div class="sh-login-popup-content sh-login-popup-content-login"><form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Korisničko ime ili email adresa</label> <input type="text" name="log" id="user_login" class="input" value="" size="20"/></p><p class="login-password"> <label for="user_pass">Šifra</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/></p> <a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> Zapamti me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava"/> <input type="hidden" name="redirect_to" value="https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/"/></p></form></div></div><div class="tab-pane" id="divi"><div class="sh-login-popup-content"><p id="reg_passmail">Registration is closed.</p></div></div></div></div></div> <script type="text/javascript">(function(){var expirationDate=new Date();expirationDate.setTime(expirationDate.getTime()+31536000*1000);document.cookie="pll_language=bs; expires="+expirationDate.toUTCString()+"; path=/";}());</script> <script type="text/javascript">jQuery(document).ready(function($){"use strict";});var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-149496129-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <script defer src="https://bhrt.ba/wp-content/cache/autoptimize/js/autoptimize_86ae2bddc4c3b4c8dbb6b2a6c0f1b2f0.js.pagespeed.ce.Z_B1zAlQh-.js"></script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://bhrt.ba/irak-bezuspjesan-pokusaj-formiranja-vlade/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/bhrt-ba/irak-bezuspjesan-pokusaj-formiranja-vlade.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 27th, 2020 @ 6:23 pm UTC -->
<!-- Cache File Generated In:       0.28741 seconds -->

<!-- Cache File Expires On:         Feb 28th, 2020 @ 1:23 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 28th, 2020 @ 1:23 am UTC -->