<!DOCTYPE html>
<html lang="bs-BA">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="NJemački kancelar Angela Merkel obećala je danas da će pojačati tempo programa vakcinacije u cijeloj zemlji, javlja DPA. &quot;Početak je bio malo spor." />
<meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Angela Merkel" />
<meta property="og:locale" content="bs_BA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji" />
<meta property="og:description" content="NJemački kancelar Angela Merkel obećala je danas da će pojačati tempo programa vakcinacije u cijeloj zemlji, javlja DPA. &quot;Početak je bio malo spor. Vakcinisano je nekoliko stotina hiljada ljudi&#8230;" />
<meta property="og:url" content="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" />
<meta property="og:site_name" content="BHRT" />
<meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" />
<meta property="fb:app_id" content="283946375885133" />
<meta property="article:published_time" content="2021-01-09T15:21+00:00" />
<meta property="article:modified_time" content="2021-01-09T15:21+00:00" />
<meta property="og:updated_time" content="2021-01-09T15:21+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@multimedijabhrt" />
<meta name="twitter:title" content="Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji" />
<meta name="twitter:description" content="NJemački kancelar Angela Merkel obećala je danas da će pojačati tempo programa vakcinacije u cijeloj zemlji, javlja DPA. &quot;Početak je bio malo spor. Vakcinisano je nekoliko stotina hiljada ljudi&#8230;" />
<meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="600" />
<meta name="twitter:image:alt" content="Angela Merkel" />
<link rel="shortlink" href="https://bhrt.ba/?p=1293404" />
<link rel="canonical" href="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" />
<meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" />
<!-- / The SEO Framework by Sybre Waaijer | 4.77ms meta | 0.49ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bhrt.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1607910861' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://bhrt.ba/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://bhrt.ba/wp-content/themes/gillion/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/responsive.css?ver=5.6' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=765534834' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js?ver=5.6' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js?ver=5.6' id='gillion-scripts-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.6' id='plyr-js'></script>
<link rel="https://api.w.org/" href="https://bhrt.ba/wp-json/" /><link rel="alternate" type="application/json" href="https://bhrt.ba/wp-json/wp/v2/posts/1293404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fmerkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fmerkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><link rel="alternate" href="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" hreflang="bs" />
<link rel="alternate" href="https://bhrt.ba/sr/%d0%bc%d0%b5%d1%80%d0%ba%d0%b5%d0%bb-%d0%bf%d0%be%d1%98%d0%b0%d1%87%d0%b0%d1%82%d0%b8-%d1%82%d0%b5%d0%bc%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b2%d0%b0%d0%ba%d1%86%d0%b8/" hreflang="sr" />

<!-- Schema & Structured Data For WP v1.9.58 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');
</script>
<!-- Hotjar Tracking Code for bhrt.ba -->

</head>
<body class="post-template-default single single-post postid-1293404 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.4.1 vc_responsive">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li id="menu-item-1231332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%bc%d0%b5%d1%80%d0%ba%d0%b5%d0%bb-%d0%bf%d0%be%d1%98%d0%b0%d1%87%d0%b0%d1%82%d0%b8-%d1%82%d0%b5%d0%bc%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b2%d0%b0%d0%ba%d1%86%d0%b8/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%bc%d0%b5%d1%80%d0%ba%d0%b5%d0%bb-%d0%bf%d0%be%d1%98%d0%b0%d1%87%d0%b0%d1%82%d0%b8-%d1%82%d0%b5%d0%bc%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b2%d0%b0%d0%ba%d1%86%d0%b8/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">09</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">jan</span>
								<span class="sh-header-top-date-year">2021</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-VWN0Z4-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-VWN0Z4-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-VWN0Z4-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-VWN0Z4-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-XrxAIj-1" data-toggle="tab"></a></li><li><a data-target="#megapage-XrxAIj-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-XrxAIj-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Zemljotres-220x220.jpg" data-t="Slabiji zemljotres pogodio područje oko Foče" data-l="https://bhrt.ba/slabiji-zemljotres-pogodio-podrucje-oko-foce/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/Svijeca-220x220.jpg" data-t="Obilježena 27. godišnjica zločina u Buhinim Kućama, porodice još čekaju na pravdu" data-l="https://bhrt.ba/obiljezena-27-godisnjica-zlocina-u-buhinim-kucama-porodice-jos-cekaju-na-pravdu/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/CIK-BiH-220x220.jpg" data-t="CIK: Do 15. januara rok za podnošenje finansijskih izvještaja" data-l="https://bhrt.ba/cik-do-15-januara-rok-za-podnosenje-finansijskih-izvjestaja/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-BiH-1-220x220.jpg" data-t="Koronavirus u BiH: Najmanje 459 novozaraženih i 20 preminulih" data-l="https://bhrt.ba/koronavirus-u-bih-najmanje-459-novozarazenih-i-20-preminulih/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/Kamp-Lipa-1-220x220.jpg" data-t="Nakon višednevnog boravka na otvorenom, migranti iz Lipe smješteni u šatore" data-l="https://bhrt.ba/nakon-visednevnog-boravka-na-otvorenom-migranti-iz-lipe-smjesteni-u-satore/" data-d="5 sati ago"></div> </div></div><div class="tab-pane" id="megapage-XrxAIj-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/Dan-RS-defile-220x220.jpg" data-t="Republika Srpska obilježava deveti januar kao Dan RS" data-l="https://bhrt.ba/republika-srpska-obiljezava-deveti-januar-kao-dan-rs/" data-d="5 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/10/Modrica-rijeka-Bosna-220x220.jpg" data-t="Nivo rijeka u laganom padu, nema prijetnji od poplava u BiH" data-l="https://bhrt.ba/nivo-rijeka-u-laganom-padu-nema-prijetnji-od-poplava-u-bih/" data-d="8 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/Buhine-kuće-Vitez-godišnjica-220x220.jpeg" data-t="Obljetnica zločina nad Hrvatima kod Viteza" data-l="https://bhrt.ba/obljetnica-zlocina-nad-hrvatima-kod-viteza/" data-d="12 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-VWN0Z4-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-V5hAEf-1" data-toggle="tab"></a></li><li><a data-target="#megapage-V5hAEf-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-V5hAEf-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/kosovo-4458639_1920-220x220.jpg" data-t="Kosovo: Registrovano 259 novozaraženih, još sedam osoba preminulo" data-l="https://bhrt.ba/kosovo-registrovano-259-novozarazenih-jos-sedam-osoba-preminulo/" data-d="1 sat ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/20201205_2_45704524_60349561-220x220.jpg" data-t="Srbija: Potvrđeno 1.769 novih slučajeva koronavirusa, preminulo još 35 osoba" data-l="https://bhrt.ba/srbija-potvrdjeno-1-769-novih-slucajeva-koronavirusa-preminulo-jos-35-osoba/" data-d="1 sat ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/koronavirus-Covid-19-220x220.jpg" data-t="U Sloveniji više od 2.000 novozaraženih" data-l="https://bhrt.ba/u-sloveniji-vise-od-2-000-novozarazenih/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Koronavirus-u-regiji-220x220.jpg" data-t="U Hrvatskoj 1.401 novozaraženih, preminulo još 38 ljudi" data-l="https://bhrt.ba/u-hrvatskoj-1-401-novozarazenih-preminulo-jos-38-ljudi/" data-d="5 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/high-water-123200_1280-220x220.jpg" data-t="Kosovo: Devet porodica iz Đakovice evakuisano zbog poplava" data-l="https://bhrt.ba/kosovo-devet-porodica-iz-djakovice-evakuisano-zbog-poplava/" data-d="9 sati ago"></div> </div></div><div class="tab-pane" id="megapage-V5hAEf-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/Kosovo-poplave-1-220x220.jpg" data-t="Kosovo: Obilne padavine izazvale poplave" data-l="https://bhrt.ba/kosovo-obilne-padavine-izazvale-poplave/" data-d="19 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/slovenia-1591158_1920-220x220.jpg" data-t="Slovenija od sutra ponovo priznaje PCR testove iz BiH" data-l="https://bhrt.ba/slovenija-od-sutra-ponovo-priznaje-pcr-testove-iz-bih/" data-d="20 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Doktor-injekcija-220x220.jpg" data-t="Hrvatska: Pacijentu ubrizgan benzin, medicinska sestra pod istragom" data-l="https://bhrt.ba/hrvatska-pacijentu-ubrizgan-benzin-medicinska-sestra-pod-istragom/" data-d="21 sat ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-VWN0Z4-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-j2Blz3-1" data-toggle="tab"></a></li><li><a data-target="#megapage-j2Blz3-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-j2Blz3-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/Boris-Johnson-220x220.jpg" data-t="Johnson: Britanske bolnice pod nezapamćenim pritiskom zbog širenja zaraze koronavirusa" data-l="https://bhrt.ba/johnson-britanske-bolnice-pod-nezapamcenim-pritiskom-zbog-sirenja-zaraze-koronavirusa/" data-d="10 minuta ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/Spanija-snjezna-oluja-220x220.jpg" data-t="Troje mrtvih u velikoj mećavi u Španiji" data-l="https://bhrt.ba/troje-mrtvih-u-velikoj-mecavi-u-spaniji/" data-d="23 minute ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/h_56609987-220x220.jpg" data-t="Kraljica Elizabeta i suprug Filip vakcinisani protiv virusa korona" data-l="https://bhrt.ba/kraljica-elizabeta-i-suprug-filip-vakcinisani-protiv-virusa-korona/" data-d="37 minuta ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1-220x220.jpg" data-t="Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji" data-l="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" data-d="52 minute ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/01/Indonezanski-avion-220x220.jpg" data-t="Indonežanski avion se srušio u more, nestalo više od 60 ljudi" data-l="https://bhrt.ba/indonezanski-avion-se-srusio-u-more-nestalo-vise-od-60-ljudi/" data-d="2 sata ago"></div> </div></div><div class="tab-pane" id="megapage-j2Blz3-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/Velika-Britanija-vakcinacija-korona-220x220.jpeg" data-t="U Italiji protiv Kovid-19 vakcinisano više od pola miliona osoba" data-l="https://bhrt.ba/u-italiji-protiv-kovid-19-vakcinisano-vise-od-pola-miliona-osoba/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/1-220x220.jpg" data-t="Vakcinacija protiv koronavirusa u Kini će biti besplatna" data-l="https://bhrt.ba/vakcinacija-protiv-koronavirusa-u-kini-ce-biti-besplatna/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/koronavirus-svijet-220x220.jpg" data-t="Koronavirus u svijetu: U SAD više od 300.000 novozaraženih" data-l="https://bhrt.ba/koronavirus-u-svijetu-u-sad-vise-od-300-000-novozarazenih/" data-d="6 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li><li id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199903"><a href="https://bhrt.ba/kategorija/sarajevo-film-festival/" >SFF 2020</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li><li id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-1192043"><a href="#" class="fa fa-mixcloud" >iRadio Stanice</a></li></ul></li><li id="menu-item-1236035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236035"><a href="https://bhrt.ba/kategorija/izbori-2020/" >Izbori 2020</a></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			</div>
<div style="position:absolute;top:-12260px;"><a href="http://www.upo.es/doem/">fake rolex</a></div>

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1293404" class="post-item post-item-single post-1293404 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-a tag-angela-merkel">

								<meta content="https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1.jpg" itemprop="image"/>

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<img src="https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1.jpg" alt="Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji">
			
        <a href="https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1293404"></a>

    		</div>

					<div class="post-thumnail-caption sh-heading-font">
								Foto: Fena/Hina			</div>
			
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/svijet/">Svijet</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://bhrt.ba/author/daliborka-pejic/">
                                            </a>
                                <span>
                <a href="https://bhrt.ba/author/daliborka-pejic/" class="post-author">Daliborka Pejić</a></span>,
                                    <a href="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" class="post-date">
                                                                            09/01/2021                                            </a>
                            </span>
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p><strong>NJemački kancelar Angela Merkel obećala je danas da će pojačati tempo programa vakcinacije u cijeloj zemlji, javlja DPA.</strong></p>



<blockquote class="wp-block-quote"><p>&#8220;Početak je bio malo spor. Vakcinisano je nekoliko stotina hiljada ljudi, a broj se povećava svaki dan. Tempo će biti pojačan&#8221;, rekla je Merkelova u sedmičnom podkastu.</p></blockquote>



<p>Prema podacima Instituta &#8220;Robert Koh&#8221;, blizu pola miliona ljudi primilo je prve dvije doze vakcine, što je oko 40.000 vakcinacija dnevno u zemlji od 83 miliona stanovnika.</p>



<p>Vlada je pod pritiskom da ubrza i naruči dodatne vakcine od &#8220;Fajzera&#8221; i &#8220;Bionteka&#8221;, ali tvrdi da ponuda i proizvodnja još nisu u skladu sa potražnjom.</p>



<blockquote class="wp-block-quote"><p>&#8220;Imaćemo vakcine za sve u NJemačkoj&#8221;, rekla je Merkelova i dodala da će za nekoliko mjeseci vlasti moći da ponude vakcinu svakome ko to bude želio, prenio je DPA.</p></blockquote>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Source												</a>
																									<a href="" class="post-tags-item">
														Srna													</a>
																							</div>
										

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://bhrt.ba/oznaka/angela-merkel/" class="post-tags-item">
														#Angela Merkel													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/04/rukometasi_Suman_Euro.jpg);">
								<div class="post-switch-item-content">
																			<a href="https://bhrt.ba/terzic-pobjeda-u-revansu-sa-vise-od-tri-gola-razlike-namece-se-kao-imperativ/" class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</a>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/sport/">Sport</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/terzic-pobjeda-u-revansu-sa-vise-od-tri-gola-razlike-namece-se-kao-imperativ/">
																											Terzić: Pobjeda u revanšu sa više od tri gola razlike nameće se kao imperativ																									</a>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/08/kosovo-4458639_1920.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/region/">Region</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/kosovo-registrovano-259-novozarazenih-jos-sedam-osoba-preminulo/">
																											Kosovo: Registrovano 259 novozaraženih, još sedam osoba preminulo																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/kosovo-registrovano-259-novozarazenih-jos-sedam-osoba-preminulo/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/johnson-britanske-bolnice-pod-nezapamcenim-pritiskom-zbog-sirenja-zaraze-koronavirusa/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/12/Boris-Johnson-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/johnson-britanske-bolnice-pod-nezapamcenim-pritiskom-zbog-sirenja-zaraze-koronavirusa/">
    									<h5 class="post-title">
    										Johnson: Britanske bolnice pod nezapamćenim pritiskom zbog širenja zaraze koronavirusa    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/troje-mrtvih-u-velikoj-mecavi-u-spaniji/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/01/Spanija-snjezna-oluja-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/troje-mrtvih-u-velikoj-mecavi-u-spaniji/">
    									<h5 class="post-title">
    										Troje mrtvih u velikoj mećavi u Španiji    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/kraljica-elizabeta-i-suprug-filip-vakcinisani-protiv-virusa-korona/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/01/h_56609987-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/kraljica-elizabeta-i-suprug-filip-vakcinisani-protiv-virusa-korona/">
    									<h5 class="post-title">
    										Kraljica Elizabeta i suprug Filip vakcinisani protiv virusa korona    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dnevnik-09-01-2021/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/10/DNEVNIK-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dnevnik-09-01-2021/">
    									<h5 class="post-title">
    										Dnevnik [09.01.2021.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/terzic-pobjeda-u-revansu-sa-vise-od-tri-gola-razlike-namece-se-kao-imperativ/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/rukometasi_Suman_Euro-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/terzic-pobjeda-u-revansu-sa-vise-od-tri-gola-razlike-namece-se-kao-imperativ/">
    									<h5 class="post-title">
    										Terzić: Pobjeda u revanšu sa više od tri gola razlike nameće se kao imperativ    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Angela-Merkel-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/">
    									<h5 class="post-title">
    										Merkel: Pojačati tempo programa vakcinacije u cijeloj zemlji    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/kosovo-registrovano-259-novozarazenih-jos-sedam-osoba-preminulo/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/kosovo-4458639_1920-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/kosovo-registrovano-259-novozarazenih-jos-sedam-osoba-preminulo/">
    									<h5 class="post-title">
    										Kosovo: Registrovano 259 novozaraženih, još sedam osoba preminulo    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/srbija-potvrdjeno-1-769-novih-slucajeva-koronavirusa-preminulo-jos-35-osoba/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/12/20201205_2_45704524_60349561-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/srbija-potvrdjeno-1-769-novih-slucajeva-koronavirusa-preminulo-jos-35-osoba/">
    									<h5 class="post-title">
    										Srbija: Potvrđeno 1.769 novih slučajeva koronavirusa, preminulo još 35 osoba    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="bhrt-ad-05"><script>
            googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });
        </script></div></div>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/merkel-pojacati-tempo-programa-vakcinacije-u-cijeloj-zemlji/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/smoothscroll.js?ver=1.4.4' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script>		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; $( ".menu-item-1192043" ).click(function() {window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0'); }); }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>

<!-- Dynamic page generated in 0.605 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-09 17:13:16 -->

<!-- super cache -->