<!DOCTYPE html>
<html lang="bs-BA">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Spajanje mosta preko rijeke Save na granici Bosne i Hercegovine i Hrvatske kod Gradi&scaron;ke trebalo bi biti zavr&scaron;eno u junu ove godine, a izgradnja mosta će biti&#8230;" />
<meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste.jpg" />
<meta property="og:image:width" content="2976" />
<meta property="og:image:height" content="1984" />
<meta property="og:locale" content="bs_BA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine" />
<meta property="og:description" content="Spajanje mosta preko rijeke Save na granici Bosne i Hercegovine i Hrvatske kod Gradi&scaron;ke trebalo bi biti zavr&scaron;eno u junu ove godine, a izgradnja mosta će biti zavr&scaron;ena na proljeće sljedeće godine kako&#8230;" />
<meta property="og:url" content="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" />
<meta property="og:site_name" content="BHRT" />
<meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" />
<meta property="fb:app_id" content="283946375885133" />
<meta property="article:published_time" content="2021-02-04T20:05+00:00" />
<meta property="article:modified_time" content="2021-02-04T20:06+00:00" />
<meta property="og:updated_time" content="2021-02-04T20:06+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@multimedijabhrt" />
<meta name="twitter:title" content="Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine" />
<meta name="twitter:description" content="Spajanje mosta preko rijeke Save na granici Bosne i Hercegovine i Hrvatske kod Gradi&scaron;ke trebalo bi biti zavr&scaron;eno u junu ove godine, a izgradnja mosta će biti zavr&scaron;ena na proljeće sljedeće godine kako&#8230;" />
<meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste.jpg" />
<meta name="twitter:image:width" content="2976" />
<meta name="twitter:image:height" content="1984" />
<link rel="shortlink" href="https://bhrt.ba/?p=1308382" />
<link rel="canonical" href="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" />
<meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" />
<!-- / The SEO Framework by Sybre Waaijer | 3.49ms meta | 0.32ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bhrt.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1611742263' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bhrt.ba/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://bhrt.ba/wp-content/themes/gillion/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/responsive.css?ver=5.6.1' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
@media (min-width: 1250px) {.container { max-width: 1200px!important;min-width: 1200px!important; width: 1200px!important;}/* Elementor Page Builder */.elementor-section-boxed.elementor-top-section > .elementor-container { width: 1200px;min-width: auto;max-width: 100%; }.elementor-section-boxed.elementor-top-section > .elementor-container .elementor-section > .elementor-container {width: 100%;}} 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=765534834' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js?ver=5.6.1' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js?ver=5.6.1' id='gillion-scripts-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.6.1' id='plyr-js'></script>
<link rel="https://api.w.org/" href="https://bhrt.ba/wp-json/" /><link rel="alternate" type="application/json" href="https://bhrt.ba/wp-json/wp/v2/posts/1308382" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fmitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fmitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><link rel="alternate" href="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" hreflang="bs" />
<link rel="alternate" href="https://bhrt.ba/sr/%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b8%d1%9b-%d1%81%d0%b0-%d1%82%d0%be%d0%bf%d0%b8%d1%9b%d0%b5%d0%bc-%d0%be-%d1%80%d0%b0%d0%b4%d0%be%d0%b2%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b8%d1%98%d0%b5/" hreflang="sr" />

<!-- Schema & Structured Data For WP v1.9.60 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');
</script>
<!-- Hotjar Tracking Code for bhrt.ba -->

</head>
<body class="post-template-default single single-post postid-1308382 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.5.0 vc_responsive">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li id="menu-item-1231332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b8%d1%9b-%d1%81%d0%b0-%d1%82%d0%be%d0%bf%d0%b8%d1%9b%d0%b5%d0%bc-%d0%be-%d1%80%d0%b0%d0%b4%d0%be%d0%b2%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b8%d1%98%d0%b5/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b8%d1%9b-%d1%81%d0%b0-%d1%82%d0%be%d0%bf%d0%b8%d1%9b%d0%b5%d0%bc-%d0%be-%d1%80%d0%b0%d0%b4%d0%be%d0%b2%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b8%d1%98%d0%b5/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">04</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">feb</span>
								<span class="sh-header-top-date-year">2021</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-sCXKUV-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-sCXKUV-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-sCXKUV-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-sCXKUV-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-S1o56X-1" data-toggle="tab"></a></li><li><a data-target="#megapage-S1o56X-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-S1o56X-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Rocevici-gas-curenje5-220x220.jpg" data-t="U ponoć počinje 24-časovni prekid snabdijevanja gasom, građani se mole da redukuju potrošnju" data-l="https://bhrt.ba/u-ponoc-pocinje-24-casovni-prekid-snabdijevanja-gasom-gradjani-se-mole-da-redukuju-potrosnju/" data-d="32 minute ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste-220x220.jpg" data-t="Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine" data-l="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" data-d="36 minuta ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Omer-Tipur-220x220.jpg" data-t="Isplate po presudama obrazovnog kadra u HNK: &#8220;Ubrzano, no u kojoj mjeri, nije jasno&#8221;" data-l="https://bhrt.ba/isplate-po-presudama-obrazovnog-kadra-u-hnk-ubrzano-no-u-kojoj-mjeri-nije-jasno/" data-d="40 minuta ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Svjetski-dan-borbe-protiv-raka-220x220.jpg" data-t="Danas je Svjetski dan borbe protiv raka" data-l="https://bhrt.ba/danas-je-svjetski-dan-borbe-protiv-raka/" data-d="44 minute ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Milorad-DOdik-220x220.jpg" data-t="Dodik saslušan u Tužilaštvu BiH zbog afere &#8220;Ikona&#8221;" data-l="https://bhrt.ba/dodik-saslusan-u-tuzilastvu-bih-zbog-afere-ikona/" data-d="58 minuta ago"></div> </div></div><div class="tab-pane" id="megapage-S1o56X-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Nenad-Stevandić-220x220.jpg" data-t="Prekinuta sjednica komisije za nadzor nad OBA &#8211; bez saglasnosti o dnevnom redu" data-l="https://bhrt.ba/prekinuta-sjednica-komisije-za-nadzor-nad-oba-bez-saglasnosti-o-dnevnom-redu/" data-d="1 sat ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Klizište-Tuzla-220x220.jpg" data-t="Aktivirano klizište u naselju Rujev Do, zemlja se obrušava u korito Kočeve" data-l="https://bhrt.ba/aktivirano-kliziste-u-naselju-rujev-do-zemlja-se-obrusava-u-korito-koceve/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Lokalni-Izbori-2020-BiH-Sarajevo-4-220x220.jpg" data-t="CIK BiH: Do 9.februara doznačiti sredstva za finansiranje izbora u Doboju i Srebrenici, u suprotnom &#8211; odgoda" data-l="https://bhrt.ba/cik-bih-do-9-februara-doznaciti-sredstva-za-finansiranje-izbora-u-doboju-i-srebrenici-u-suprotnom-odgoda/" data-d="2 sata ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-sCXKUV-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-v6mdiQ-1" data-toggle="tab"></a></li><li><a data-target="#megapage-v6mdiQ-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-v6mdiQ-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/prizren-4670611_1280-220x220.jpg" data-t="Na Kosovu 318 novozaraženih, preminulo pet osoba" data-l="https://bhrt.ba/na-kosovu-318-novozarazenih-preminulo-pet-osoba/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Janez-Janša-220x220.jpg" data-t="Janša najavio povratak u škole" data-l="https://bhrt.ba/jansa-najavio-povratak-u-skole/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/koronavirus-Covid-19-220x220.jpg" data-t="Nova 373 zaražena i sedam smrtnih slučajeva u Sjevernoj Makedoniji" data-l="https://bhrt.ba/nova-373-zarazena-i-sedam-smrtnih-slucajeva-u-sjevernoj-makedoniji/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/10/Aleksandar-Vucic-SNS-220x220.jpg" data-t="Vučić: Današnja akcija velik udarac za mafiju i organizirani kriminal" data-l="https://bhrt.ba/vucic-danasnja-akcija-velik-udarac-za-mafiju-i-organizirani-kriminal/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Virus-korona-220x220.jpg" data-t="U Srbiji preminulo 14 osoba, 1.863 novozaraženih" data-l="https://bhrt.ba/u-srbiji-preminulo-14-osoba-1-863-novozarazenih/" data-d="6 sati ago"></div> </div></div><div class="tab-pane" id="megapage-v6mdiQ-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/Test-na-antigene-korona-220x220.jpg" data-t="U Crnoj Gori 515 novozaraženih, preminula jedna osoba" data-l="https://bhrt.ba/u-crnoj-gori-515-novozarazenih-preminula-jedna-osoba/" data-d="6 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Covid-19-koronavirus-220x220.jpg" data-t="U Hrvatskoj 516 novih slučajeva zaraze koronavirusom, preminulo 18 osoba" data-l="https://bhrt.ba/u-hrvatskoj-516-novih-slucajeva-zaraze-koronavirusom-preminulo-18-osoba/" data-d="10 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/Hrizostom-220x220.jpg" data-t="Izbor patrijarha Srpske pravoslavne crkve 18. februara" data-l="https://bhrt.ba/izbor-patrijarha-srpske-pravoslavne-crkve-18-februara/" data-d="10 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-sCXKUV-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-21d3ip-1" data-toggle="tab"></a></li><li><a data-target="#megapage-21d3ip-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-21d3ip-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/12/Francuska-zastava-220x220.jpg" data-t="Francuska: Nepotrebna nova blokada" data-l="https://bhrt.ba/francuska-nepotrebna-nova-blokada/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Vijeće-sigurnosti-UN-220x220.jpg" data-t="Savjet bezbjednosti traži oslobađanje Aung San Su Ći" data-l="https://bhrt.ba/savjet-bezbjednosti-trazi-oslobadjanje-aung-san-su-ci/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Italija-bolnica-koronavirus-220x220.jpg" data-t="U Italiji umrlo gotovo 480 ljudi" data-l="https://bhrt.ba/u-italiji-umrlo-gotovo-480-ljudi/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/4a2ec8dc-požar-ilustracija-220x220.jpg" data-t="Četiri osobe poginule u požaru u KOVID-19 bolnici u Ukrajini" data-l="https://bhrt.ba/cetiri-osobe-poginule-u-pozaru-u-kovid-19-bolnici-u-ukrajini/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Zlostavljanje-djece-nasilje-djecak-220x220.jpg" data-t="Izvještaj o zlostavljanju djece u Njemačkoj: Časne sestre iznajmljivale maloljetnike" data-l="https://bhrt.ba/izvjestaj-o-zlostavljanju-djece-u-njemackoj-casne-sestre-iznajmljivale-maloljetnike/" data-d="5 sati ago"></div> </div></div><div class="tab-pane" id="megapage-21d3ip-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Drzavni-udar-u-Mjanmaru-220x220.jpg" data-t="U Mjanmaru uhapšeno najmanje 147 osoba" data-l="https://bhrt.ba/u-mjanmaru-uhapseno-najmanje-147-osoba/" data-d="5 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Koronavirus-svijet-220x220.jpg" data-t="U Švedskoj broj umrlih prešao 12.000" data-l="https://bhrt.ba/u-svedskoj-broj-umrlih-presao-12-000/" data-d="6 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2021/02/Mario-Draghi-Italija-220x220.jpg" data-t="Dragi traži podršku italijanskih stranaka za novu vladu" data-l="https://bhrt.ba/dragi-trazi-podrsku-italijanskih-stranaka-za-novu-vladu/" data-d="6 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li><li id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199903"><a href="https://bhrt.ba/kategorija/sarajevo-film-festival/" >SFF 2020</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li><li id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-1192043"><a href="#" class="fa fa-mixcloud" >iRadio Stanice</a></li></ul></li><li id="menu-item-1236035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236035"><a href="https://bhrt.ba/kategorija/izbori-2020/" >Izbori 2020</a></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1308382" class="post-item post-item-single post-1308382 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-izbor category-video category-a tag-dusan-topic tag-koridor-5c tag-most-na-savi-kod-gradiske tag-vojin-mitrovic">

								<meta content="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste-1024x683.jpg" itemprop="image"/>

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<img src="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste-1200x675.jpg" alt="Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine">
			
        <a href="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1308382"></a>

    		</div>

					<div class="post-thumnail-caption sh-heading-font">
								Foto: Miomir Jakovljević - Anadolu Agency			</div>
			
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://bhrt.ba/author/svjetlana-topalic/">
                                            </a>
                                <span>
                <a href="https://bhrt.ba/author/svjetlana-topalic/" class="post-author">Svjetlana Topalić</a></span>,
                                    <a href="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" class="post-date">
                                                                            04/02/2021                                            </a>
                            </span>
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p><strong>Spajanje mosta preko rijeke Save na granici Bosne i Hercegovine i Hrvatske kod Gradiške trebalo bi biti završeno u junu ove godine, a izgradnja mosta će biti završena na proljeće sljedeće godine kako je i planirano, izjavili su Vojin Mitrović, ministar komunikacija i transporta Bosne i Hercegovine i Dušan Topić, direktor preduzeća Autoputevi Republike Srpske.</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Polovinom godine biće spojena čelična konstrukcija na mostu kod Gradiške" width="500" height="281" src="https://www.youtube.com/embed/4d_hxZoZsYI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Mitrović i Topić danas su posjetili gradilište na Savi, a Mitrović je rekao da je izuzetno zadovoljan dinamikom radova.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Mitrović i Topić o radovima na auto putu Beograd - Sarajevo - Beograd" width="500" height="281" src="https://www.youtube.com/embed/S43L2nrdP8k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Kako je rekao, radi se u tri smjene, a radove nisu usporili ni loši vremenski uslovi, odnosno izlijevanje rijeke Save u priobalnom području gdje se nalaze skladištene metalne konstrukcije.</p>



<blockquote class="wp-block-quote"><p>&#8220;Više od jedne trećine čelične konstrukcije je postavljeno. Prema informacijama koje imam iz Ministarstva i od izvođača, planirano je da do juna bude postavljena čelična konstrukcija na kompletnom mostu, što je zaista izuzetno dobro i za svaku pohvalu&#8221;, rekao je Mitrović.</p></blockquote>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-1024x683.jpg" alt="" data-id="1309489" data-full-url="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5.jpg" data-link="https://bhrt.ba/mitrovic-sa-topicem-o-radovima-na-dijelu-koridora-5c/mitrovic-posjetio-gradiliste-mosta-izmedju-bih-i-hrvatske-do-juna-postavljanje-celicne-konstrukcije-6/" class="wp-image-1309489" srcset="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-1024x683.jpg 1024w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-300x200.jpg 300w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-768x512.jpg 768w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-1536x1024.jpg 1536w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-2048x1365.jpg 2048w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-5-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Foto: Miomir Jakovljević &#8211; Anadolu Agency</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-1024x683.jpg" alt="" data-id="1309487" data-full-url="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4.jpg" data-link="https://bhrt.ba/mitrovic-sa-topicem-o-radovima-na-dijelu-koridora-5c/mitrovic-posjetio-gradiliste-mosta-izmedju-bih-i-hrvatske-do-juna-postavljanje-celicne-konstrukcije-5/" class="wp-image-1309487" srcset="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-1024x683.jpg 1024w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-300x200.jpg 300w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-768x512.jpg 768w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-1536x1024.jpg 1536w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-2048x1365.jpg 2048w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-4-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Foto: Miomir Jakovljević &#8211; Anadolu Agency</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-1024x683.jpg" alt="" data-id="1309486" data-full-url="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3.jpg" data-link="https://bhrt.ba/mitrovic-sa-topicem-o-radovima-na-dijelu-koridora-5c/mitrovic-posjetio-gradiliste-mosta-izmedju-bih-i-hrvatske-do-juna-postavljanje-celicne-konstrukcije-4/" class="wp-image-1309486" srcset="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-1024x683.jpg 1024w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-300x200.jpg 300w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-768x512.jpg 768w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-1536x1024.jpg 1536w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-2048x1365.jpg 2048w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-3-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Foto: Miomir Jakovljević &#8211; Anadolu Agency</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-1024x683.jpg" alt="" data-id="1309485" data-full-url="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2.jpg" data-link="https://bhrt.ba/mitrovic-sa-topicem-o-radovima-na-dijelu-koridora-5c/mitrovic-posjetio-gradiliste-mosta-izmedju-bih-i-hrvatske-do-juna-postavljanje-celicne-konstrukcije-3/" class="wp-image-1309485" srcset="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-1024x683.jpg 1024w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-300x200.jpg 300w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-768x512.jpg 768w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-1536x1024.jpg 1536w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-2048x1365.jpg 2048w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-2-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Foto: Miomir Jakovljević &#8211; Anadolu Agency</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-1024x683.jpg" alt="" data-id="1309484" data-full-url="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1.jpg" data-link="https://bhrt.ba/mitrovic-sa-topicem-o-radovima-na-dijelu-koridora-5c/mitrovic-posjetio-gradiliste-mosta-izmedju-bih-i-hrvatske-do-juna-postavljanje-celicne-konstrukcije-2/" class="wp-image-1309484" srcset="https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-1024x683.jpg 1024w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-300x200.jpg 300w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-768x512.jpg 768w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-1536x1024.jpg 1536w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-2048x1365.jpg 2048w, https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topic-obisli-gradiliste-na-savi-1-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="blocks-gallery-item__caption">Foto: Miomir Jakovljević &#8211; Anadolu Agency</figcaption></figure></li></ul></figure>



<p>Mitrović i Topić su razgovarali i o Koridoru V-c, navodeći da je interesantno povezivanje Odžaka preko Koridora V-c i spajanje sa tunelom Putnikovo brdo i Federacijom BiH. Mitrović je objasnio da tu postoje tri lota od Vukosavlja do Rudanke, od Johovca do Rudanke i Putnikovo brdo.</p>



<blockquote class="wp-block-quote"><p>&#8220;Mogu reći da sam i u tom dijelu zaista prijatno iznenađen, posebno se radi ovaj dio oko Johovca, u toku su tenderi za druge dvije faze tako da ćemo u narednom periodu, dvije do tri godine, imati završen ovaj dio. Interes je povezati Svilaj i Koridor V-c, odnosno put prema Doboju, a time i s autoputem 9. januar&#8221;, rekao je Mitrović.</p></blockquote>



<p>Kada je riječ o izgradnji autoputa Rača &#8211; Bijeljina, on je ocijenio da su stvoreni svi preduslovi, raspisani su tenderi, ali da postoje tehničke stvari što se tiče finansiranja. Za očekivati je, naveo je Mitrović, da će i ti problemi biti riješeni u naredna dva, tri mjeseca.</p>



<blockquote class="wp-block-quote"><p>&#8220;Jedan od osnovnih problema kod izgradnje objekta, pogotovo autoputa, je definisanje trase i eksproprijacija. To je što se tiče ovog dijela autoputa od Rače do Bijeljine, završeno tako da slijedi izbor izvođača koji bi radio taj projekat&#8221;, rekao je Mitrović.</p></blockquote>



<p>Dušan Topić, direktor Autoputeva Republike Srpske, takođe je rekao kako radovi teku zadovoljavajućom dinamikom i da će sve biti na vrijeme urađeno &#8211; do proljeća iduće godine. Glavni fokus trenutno je na dešavanjima u Hrvatskoj, odnosno šta se dešava sa veznom saobraćajnicom.</p>



<blockquote class="wp-block-quote"><p>&#8220;Očekujemo da se tender za izbor izvođača okonča, u završnoj je fazi i nadamo se da će sa početkom pune građevinske sezone Hrvatske ceste potpisati ugovor sa izvođačem za ovih prvih 4,5 kilometra koji obuhvataju granični prelaz i most preko kanala Strug, kao i petlju i vezu sa postojećom saobraćajnicom u Novom Selu. To nam je bitno da krene na vrijeme da bi se sa završetkom mosta vrlo brzo završila i ta saobraćajnica i granični prelaz, kako bi se mogao kompletan saobraćaj prebaciti na naš autoput&#8221;, rekao je Topić.</p></blockquote>



<p>On je pojasnio da Bosna i Hercegovina i Hrvatska dijele troškove izgradnje mosta, a svako finansira pristupne puteve na svojoj teritoriji. U Hrvatskoj je potrebna izgradnja devet i po kilometara do spoja u Okučanima, što je planirano da bude urađeno u dvije faze.</p>



<p>Marko Lovrić, glavni inženjer gradilišta mosta preko Save rekao je da je u toku izgradnja čelične konstrukcije, a da je trenutno izgrađeno 2.050 tona od predviđenih 4.800, odnosno nešto više od 40 posto.</p>



<blockquote class="wp-block-quote"><p>&#8220;Proizvodnja čelične konstrukcije koju vrši &#8216;Đuro Đaković&#8217; montaža u Slavonskom Brodu je gotovo pri kraju&#8221;, rekao je Lovrić.</p></blockquote>



<p>Predviđeno je da će 420 metara čelične konstrukcije činiti most, odnosno 4.800 tona, a vrijednost radova je 19,6 miliona eura bez PDV-a.</p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Source												</a>
																									<a href="" class="post-tags-item">
														Agencija Anadolija													</a>
																							</div>
										

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://bhrt.ba/oznaka/dusan-topic/" class="post-tags-item">
														#Dušan Topić													</a>
																									<a href="https://bhrt.ba/oznaka/koridor-5c/" class="post-tags-item">
														#koridor 5C													</a>
																									<a href="https://bhrt.ba/oznaka/most-na-savi-kod-gradiske/" class="post-tags-item">
														#Most na Savi kod Gradiške													</a>
																									<a href="https://bhrt.ba/oznaka/vojin-mitrovic/" class="post-tags-item">
														#Vojin Mitrović													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2021/02/Rocevici-gas-curenje5-1024x576.jpg);">
								<div class="post-switch-item-content">
																			<a href="https://bhrt.ba/u-ponoc-pocinje-24-casovni-prekid-snabdijevanja-gasom-gradjani-se-mole-da-redukuju-potrosnju/" class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</a>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/u-ponoc-pocinje-24-casovni-prekid-snabdijevanja-gasom-gradjani-se-mole-da-redukuju-potrosnju/">
																											U ponoć počinje 24-časovni prekid snabdijevanja gasom, građani se mole da redukuju potrošnju																									</a>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2021/02/Omer-Tipur-1024x768.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/isplate-po-presudama-obrazovnog-kadra-u-hnk-ubrzano-no-u-kojoj-mjeri-nije-jasno/">
																											Isplate po presudama obrazovnog kadra u HNK: "Ubrzano, no u kojoj mjeri, nije jasno"																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/isplate-po-presudama-obrazovnog-kadra-u-hnk-ubrzano-no-u-kojoj-mjeri-nije-jasno/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/trend-04-02-2021/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Trend-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/trend-04-02-2021/">
    									<h5 class="post-title">
    										Trend [04.02.2021.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dnevnik-2-04-02-2021/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/09/Dnevnik-2-latinica-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dnevnik-2-04-02-2021/">
    									<h5 class="post-title">
    										Dnevnik 2 [04.02.2021.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/u-ponoc-pocinje-24-casovni-prekid-snabdijevanja-gasom-gradjani-se-mole-da-redukuju-potrosnju/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/02/Rocevici-gas-curenje5-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/u-ponoc-pocinje-24-casovni-prekid-snabdijevanja-gasom-gradjani-se-mole-da-redukuju-potrosnju/">
    									<h5 class="post-title">
    										U ponoć počinje 24-časovni prekid snabdijevanja gasom, građani se mole da redukuju potrošnju    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/02/Mitrovic-i-Topci-obisli-gradiliste-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/">
    									<h5 class="post-title">
    										Mitrović i Topić obišli gradilište: Novi most na Savi u funkciji naredne godine    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/isplate-po-presudama-obrazovnog-kadra-u-hnk-ubrzano-no-u-kojoj-mjeri-nije-jasno/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/02/Omer-Tipur-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/isplate-po-presudama-obrazovnog-kadra-u-hnk-ubrzano-no-u-kojoj-mjeri-nije-jasno/">
    									<h5 class="post-title">
    										Isplate po presudama obrazovnog kadra u HNK: &#8220;Ubrzano, no u kojoj mjeri, nije jasno&#8221;    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/danas-je-svjetski-dan-borbe-protiv-raka/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Svjetski-dan-borbe-protiv-raka-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/danas-je-svjetski-dan-borbe-protiv-raka/">
    									<h5 class="post-title">
    										Danas je Svjetski dan borbe protiv raka    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dodik-saslusan-u-tuzilastvu-bih-zbog-afere-ikona/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2021/02/Milorad-DOdik-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dodik-saslusan-u-tuzilastvu-bih-zbog-afere-ikona/">
    									<h5 class="post-title">
    										Dodik saslušan u Tužilaštvu BiH zbog afere &#8220;Ikona&#8221;    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/prekinuta-sjednica-komisije-za-nadzor-nad-oba-bez-saglasnosti-o-dnevnom-redu/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Nenad-Stevandić-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/prekinuta-sjednica-komisije-za-nadzor-nad-oba-bez-saglasnosti-o-dnevnom-redu/">
    									<h5 class="post-title">
    										Prekinuta sjednica komisije za nadzor nad OBA &#8211; bez saglasnosti o dnevnom redu    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="bhrt-ad-05"><script>
            googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });
        </script></div></div>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/mitrovic-i-topic-obisli-gradiliste-novi-most-na-savi-u-funkciji-naredne-godine/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/smoothscroll.js?ver=1.4.4' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=bs; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script>		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; $( ".menu-item-1192043" ).click(function() {window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0'); }); }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>

<!-- Dynamic page generated in 0.574 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-04 21:40:38 -->

<!-- super cache -->