<!DOCTYPE html>
<html lang="bs-BA">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Narodni studio [05.04.2020.]</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"/>
<meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2019/10/Narodni-studio.jpg"/>
<meta property="og:image:width" content="1560"/>
<meta property="og:image:height" content="844"/>
<meta property="og:locale" content="bs_BA"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Narodni studio [05.04.2020.]"/>
<meta property="og:url" content="https://bhrt.ba/narodni-studio-05-04-2020/"/>
<meta property="og:site_name" content="BHRT"/>
<meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba"/>
<meta property="fb:app_id" content="283946375885133"/>
<meta property="article:published_time" content="2020-04-05T21:15+00:00"/>
<meta property="article:modified_time" content="2020-04-04T12:32+00:00"/>
<meta property="og:updated_time" content="2020-04-04T12:32+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@multimedijabhrt"/>
<meta name="twitter:title" content="Narodni studio [05.04.2020.]"/>
<meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2019/10/Narodni-studio.jpg"/>
<meta name="twitter:image:width" content="1560"/>
<meta name="twitter:image:height" content="844"/>
<link rel="shortlink" href="https://bhrt.ba/?p=1125134"/>
<link rel="canonical" href="https://bhrt.ba/narodni-studio-05-04-2020/"/>
<meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as"/>

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/"/>
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bhrt.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585346974' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://bhrt.ba/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/A.font-awesome.min.css,qver=2.7.23.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/A.bootstrap.min.css,qver=3.3.4.pagespeed.cf.ANNqluioKf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-plugins-css' href='https://bhrt.ba/wp-content/themes/gillion/css/A.plugins.css,qver=5.4.pagespeed.cf.7naFZUjKCE.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-styles-css' href='https://bhrt.ba/wp-content/themes/gillion/A.style.css,qver=5.4.pagespeed.cf.QCMUIcYbIg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gillion-responsive-css' href='https://bhrt.ba/wp-content/themes/gillion/css/A.responsive.css,qver=5.4.pagespeed.cf.NUw_G8HWJR.css' type='text/css' media='all'/>
<style id='gillion-responsive-inline-css' type='text/css'>.primary-desktop .sh-header{box-shadow:0 0 8px -2px rgba(57,57,57,.22)}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,.21);padding:15px 0 30px 0}a.post-author{display:none}.sh-widget-poststab-title{display:none}.sh-widget-posts-slider-item-large .post-content{display:none}.post-single-meta{padding:0 30px 0 0!important}.post-meta img{width:13px!important;height:13px!important;margin-right:3px!important}</style>
<link rel='stylesheet' id='gillion-theme-settings-css' href='https://bhrt.ba/wp-content/uploads/A.gillion-dynamic-styles.css,qver=880698610.pagespeed.cf._Qw3Oh4515.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plyr-css' href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.4' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all'/>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js,qver=5.4.pagespeed.jm._c3TSyyRdX.js'></script>
<script type='text/javascript'>//<![CDATA[
var gillion_loadmore_posts={"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};var gillion={"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
//]]></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js,qver=5.4.pagespeed.jm.98Wu4gQJYO.js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js,qver=5.4.pagespeed.jm.a7ByYFJGKu.js'></script>
<link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml"/> 
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fnarodni-studio-05-04-2020%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fnarodni-studio-05-04-2020%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.6.0"/><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
        <script>var gptAdSlots=[];var Oglas=false;googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([1024,0],[[970,250],[970,100],[970,90],[960,250],[960,100],[960,100],[960,90]]).addSize([740,0],[728,90]).addSize([0,0],[320,100]).build();var fiksniMapping=googletag.sizeMapping().addSize([1024,0],[[970,100],[970,90],[960,100],[960,100],[960,90]]).addSize([740,0],[728,90]).addSize([0,0],[[320,100],[320,75],[320,50]]).build();var rectangleMapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,500],[300,600]]).addSize([360,0],[300,250]).addSize([0,0],[300,250]).build();var LeaderboardSizes=[[970,250],[970,100],[970,90],[960,250],[960,100],[960,100],[960,90],[728,90],[320,100],[300,75],[300,250]];var FiksniSizes=[[970,100],[970,90],[728,90],[320,100],[300,250]];var RectangleSizes=[[300,250],[300,500],[300,600]];gptAdSlots[0]=googletag.defineSlot('/21807479850/Bhrt_ba_leaderboard',LeaderboardSizes,'bhrt_ba_leaderboard').defineSizeMapping(mapping).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_1',FiksniSizes,'bhrt_ba_fiksni_1').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_2',FiksniSizes,'bhrt_ba_fiksni_2').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_3',FiksniSizes,'bhrt_ba_fiksni_3').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_4',FiksniSizes,'bhrt_ba_fiksni_4').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[5]=googletag.defineSlot('/21807479850/Bhrt_ba_sidebar',RectangleSizes,'bhrt_ba_sidebar').defineSizeMapping(rectangleMapping).addService(googletag.pubads());googletag.pubads().setRequestNonPersonalizedAds(0);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});</script>
<link rel="manifest" href="/wp-includes/manifest.json">
<meta name="theme-color" content="#1a4055"><link rel="alternate" href="https://bhrt.ba/narodni-studio-05-04-2020/" hreflang="bs"/>
<link rel="alternate" href="https://bhrt.ba/sr/%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b8-%d1%81%d1%82%d1%83%d0%b4%d0%b8%d0%be-05-04-2020/" hreflang="sr"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3214641752580198",enable_page_level_ads:true,tag_partner:"site_kit"});</script>
				<!-- Google Tag Manager added by Site Kit -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MJJLNQB');</script>
		<!-- End Google Tag Manager -->
		
<!-- Schema & Structured Data For WP v1.9.31 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://bhrt.ba");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='ccd05935-c5f2-4ab9-b460-dc7551c19931';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showNativePrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="text/javascript">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</script><link rel="amphtml" href="https://bhrt.ba/narodni-studio-05-04-2020/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-1125134 single-format-video singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.1 vc_responsive">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/">BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/">BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/">BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/">MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/">Oglasi</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/">RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/">TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b8-%d1%81%d1%82%d1%83%d0%b4%d0%b8%d0%be-05-04-2020/" hreflang="sr-RS" lang="sr-RS">Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/" target="_blank" class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt" target="_blank" class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/" target="_blank" class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ" target="_blank" class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/">BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/">BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/">BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/">MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/">Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/">RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/">TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b8-%d1%81%d1%82%d1%83%d0%b4%d0%b8%d0%be-05-04-2020/" hreflang="sr-RS" lang="sr-RS">Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/" target="_blank" class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt" target="_blank" class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/" target="_blank" class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ" target="_blank" class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">05</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">apr</span>
								<span class="sh-header-top-date-year">2020</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/">Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5"><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-GTNWPj-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-GTNWPj-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-GTNWPj-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-GTNWPj-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-03yInU-1" data-toggle="tab"></a></li><li><a data-target="#megapage-03yInU-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-03yInU-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH-220x220.jpg" data-t="Koronavirus u BiH: Tri smrtna slučaja, 677 zaraženih" data-l="https://bhrt.ba/koronavirus-u-bih-tri-smrtna-slucaja-677-zarazenih/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/Aerodrom-Sarajevo-220x220.jpg" data-t="U Sarajevo sletio avion iz Štokholma sa bh. državljanima" data-l="https://bhrt.ba/u-sarajevo-sletio-avion-iz-stokholma-sa-bh-drzavljanima/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/novac_KM11012019-220x220.jpg" data-t="Različite reakcije na donacije za Fond solidarnosti" data-l="https://bhrt.ba/razlicite-reakcije-na-donacije-za-fond-solidarnosti/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Vlada-FBiH-sjednica-1-220x220.jpg" data-t="Raspodjela sredstava Vlade FBiH &#8211; Politika umjesto potrebe" data-l="https://bhrt.ba/raspodjela-sredstava-vlade-fbih-politika-umjesto-potrebe/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Fahrudin-Solak-220x220.jpg" data-t="Solak: Odluka da starijim osobama dozvolimo izlazak nije poziv za šetnju" data-l="https://bhrt.ba/solak-odluka-da-starijim-osobama-dozvolimo-izlazak-nije-poziv-za-setnju/" data-d="4 sata ago"></div> </div></div><div class="tab-pane" id="megapage-03yInU-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/Opsta-bolnica-Prim.-dr-Abdulah-Nakas-Sarajevo-220x220.jpg" data-t="Bolnica &#8220;Prim. dr Abdulah Nakaš&#8221; spremna prihvatiti najteže pacijente" data-l="https://bhrt.ba/bolnica-prim-dr-abdulah-nakas-spremna-prihvatiti-najteze-pacijente/" data-d="6 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/Cigarete-bez-akciza-220x220.jpg" data-t="Pokušaj krijumčarenja cigareta vrijednih 40.000 KM" data-l="https://bhrt.ba/pokusaj-krijumcarenja-cigareta-vrijednih-40-000-km/" data-d="7 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Adnan-Jupic-krizni-stab-ZDK-220x220.jpg" data-t="Jupić: Među 35 testiranih pacijenata i radnika KBZ-a niko nije bio pozitivan" data-l="https://bhrt.ba/jupic-medju-35-testiranih-pacijenata-i-radnika-kbz-a-niko-nije-bio-pozitivan/" data-d="7 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-GTNWPj-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-wRfKi4-1" data-toggle="tab"></a></li><li><a data-target="#megapage-wRfKi4-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-wRfKi4-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/5-220x220.jpg" data-t="Crna Gora: Najavljena kontrola rada benzinskih pumpi" data-l="https://bhrt.ba/crna-gora-najavljena-kontrola-rada-benzinskih-pumpi/" data-d="7 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-3-220x220.jpg" data-t="Koronavirus u regionu: U Hrvatskoj 56 novih slučajeva zaraze i preko 1.100 zaraženih, u Srbiji 51 smrtni slučaj" data-l="https://bhrt.ba/koronavirus-u-regionu-u-hrvatskoj-56-novih-slucajeva-zaraze-i-preko-1-100-zarazenih-u-srbiji-51-smrtni-slucaj/" data-d="9 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Koronavirus-laboratorija-uzorci-krvi-20-220x220.jpg" data-t="Koronavirus u regionu: U Srbiji pet novih smrtnih slučajeva" data-l="https://bhrt.ba/koronavirus-u-regionu-u-srbiji-pet-novih-smrtnih-slucajeva/" data-d="1 dan ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-2-220x220.jpg" data-t="Koronavirus u regionu: Raste broj zaraženih" data-l="https://bhrt.ba/koronavirus-u-regionu-u-srbiji-i-hrvatskoj-po-jedan-novi-smrtni-slucaj/" data-d="2 dana ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-pregled-220x220.jpg" data-t="U regiji od juče koronavirusom zaraženo 508 osoba, najviše u Srbiji" data-l="https://bhrt.ba/u-regiji-od-juce-koronavirusom-zarazeno-508-osoba-najvise-u-srbiji/" data-d="2 dana ago"></div> </div></div><div class="tab-pane" id="megapage-wRfKi4-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Srbija-granica-220x220.jpg" data-t="Zabrana ulaska u Srbiju od sutra do 6. aprila" data-l="https://bhrt.ba/zabrana-ulaska-u-srbiju-od-sutra-do-6-aprila/" data-d="2 dana ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Aleksandar-Vučić-220x220.jpg" data-t="Vučić: Srbija priprema drugu pošiljku pomoći RS" data-l="https://bhrt.ba/vucic-srbija-priprema-drugu-posiljku-pomoci-rs/" data-d="3 dana ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Aleksandar-Vučić3-220x220.jpg" data-t="Vučić:Zabrana kretanja od subote u 13.00 do ponedjeljka u 5.00 sati" data-l="https://bhrt.ba/vuciczabrana-kretanja-od-subote-u-13-00-do-ponedjeljka-u-5-00-sati/" data-d="3 dana ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-GTNWPj-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-zuhUqc-1" data-toggle="tab"></a></li><li><a data-target="#megapage-zuhUqc-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-zuhUqc-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Mahmoud-Jibril-220x220.jpg" data-t="Od posljedica koronavirusa preminuo bivši libijski premijer Džibril" data-l="https://bhrt.ba/od-posljedica-koronavirusa-preminuo-bivsi-libijski-premijer-dzibril/" data-d="5 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Peking-korona-220x220.jpg" data-t="Italija: Prvi put otpušteno više pacijenata, nego što je primljeno" data-l="https://bhrt.ba/italija-prvi-put-otpusteno-vise-pacijenata-nego-sto-je-primljeno/" data-d="6 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Ekshumacija-220x220.jpg" data-t="Ruanda: Pronađena masovna grobnica" data-l="https://bhrt.ba/ruanda-pronadjena-masovna-grobnica/" data-d="6 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/kORONAVIRUS-SVIJET-COVID-19-220x220.jpg" data-t="Koronavirus u svijetu: U Italiji opada broj smrtnih slučajeva" data-l="https://bhrt.ba/koronavirus-u-svijetu-u-italiji-opada-broj-smrtnih-slucajeva/" data-d="9 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Zemljotres-ilustracija-220x220.jpg" data-t="Snažan zemljotres pogodio jug Jordana" data-l="https://bhrt.ba/snazan-zemljotres-pogodio-jug-jordana/" data-d="13 sati ago"></div> </div></div><div class="tab-pane" id="megapage-zuhUqc-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/04/Rusija-eksplozija-220x220.jpg" data-t="Eksplozija u Moskvi, dvije osobe poginule" data-l="https://bhrt.ba/eksplozija-u-moskvi-dvije-osobe-poginule/" data-d="14 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/policija_traka-220x220.jpg" data-t="Francuska: U napadu nožem smrtno stradale dvije, povrijeđeno sedam osoba" data-l="https://bhrt.ba/francuska-u-napadu-nozem-smrtno-stradale-dvije-povrijedjeno-sedam-osoba/" data-d="1 dan ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-svijet-220x220.jpg" data-t="Koronavirus u svijetu: Broj žrtava u Italiji danas pao ispod 700" data-l="https://bhrt.ba/koronavirus-u-svijetu-broj-zrtava-u-italiji-danas-pao-ispod-700/" data-d="1 dan ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/">Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/">Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/">Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/">Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/">Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv">TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music">Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/">UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv">TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones">Radio uživo</a></li></ul></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..."/>
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1125134" class="post-item post-item-single post-1125134 post type-post status-publish format-video has-post-thumbnail hentry category-bht1-emisije category-narodni-studio-mpbhrt post_format-post-format-video">

								<meta content="https://bhrt.ba/wp-content/uploads/2019/10/Narodni-studio-1024x554.jpg" itemprop="image"/>

																	<div class="post-type-content">
										
	
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bht1-emisije/">BHT1 emisije</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Narodni studio [05.04.2020.]													</h1>
												</a>
											
											<div class="post-meta">
												<img class="sat-ikona" src="https://static.klix.ba/icons/timer_icon_v1.png"></img>
												05.04.2020											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<figure class="wp-block-video"><video controls src=" https://bhrt.cloud/narodni_studio05042020.mp4"></video></figure>

																			</div>


																		<div class="sh-page-links"></div>
								
									<div class="post-tags-container">
																				

																				

																				
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://bhrt.ba/wp-content/uploads/2019/10/Narodni-studio-1024x554.jpg);">
								<div class="post-switch-item-content">
																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</span>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bht1-emisije/">BHT1 emisije</a></div>
            </div>										<p>
																							<span>
																											Narodni studio [05.04.2020.]																									</span>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/koronavirus-u-bih-tri-smrtna-slucaja-677-zarazenih/">
																											Koronavirus u BiH: Tri smrtna slučaja, 677 zaraženih																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/koronavirus-u-bih-tri-smrtna-slucaja-677-zarazenih/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/narodni-studio-05-04-2020/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/10/Narodni-studio-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/narodni-studio-05-04-2020/">
    									<h5 class="post-title">
    										Narodni studio [05.04.2020.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/koronavirus-u-bih-tri-smrtna-slucaja-677-zarazenih/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/koronavirus-u-bih-tri-smrtna-slucaja-677-zarazenih/">
    									<h5 class="post-title">
    										Koronavirus u BiH: Tri smrtna slučaja, 677 zaraženih    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/u-sarajevo-sletio-avion-iz-stokholma-sa-bh-drzavljanima/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/12/Aerodrom-Sarajevo-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/u-sarajevo-sletio-avion-iz-stokholma-sa-bh-drzavljanima/">
    									<h5 class="post-title">
    										U Sarajevo sletio avion iz Štokholma sa bh. državljanima    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dnevnik-2-05-04-2020/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/09/Dnevnik-2-latinica-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dnevnik-2-05-04-2020/">
    									<h5 class="post-title">
    										Dnevnik 2 [05.04.2020.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/razlicite-reakcije-na-donacije-za-fond-solidarnosti/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/06/novac_KM11012019-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/razlicite-reakcije-na-donacije-za-fond-solidarnosti/">
    									<h5 class="post-title">
    										Različite reakcije na donacije za Fond solidarnosti    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/raspodjela-sredstava-vlade-fbih-politika-umjesto-potrebe/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Vlada-FBiH-sjednica-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/raspodjela-sredstava-vlade-fbih-politika-umjesto-potrebe/">
    									<h5 class="post-title">
    										Raspodjela sredstava Vlade FBiH &#8211; Politika umjesto potrebe    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/solak-odluka-da-starijim-osobama-dozvolimo-izlazak-nije-poziv-za-setnju/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/Fahrudin-Solak-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/solak-odluka-da-starijim-osobama-dozvolimo-izlazak-nije-poziv-za-setnju/">
    									<h5 class="post-title">
    										Solak: Odluka da starijim osobama dozvolimo izlazak nije poziv za šetnju    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/od-posljedica-koronavirusa-preminuo-bivsi-libijski-premijer-dzibril/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/04/Mahmoud-Jibril-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/od-posljedica-koronavirusa-preminuo-bivsi-libijski-premijer-dzibril/">
    									<h5 class="post-title">
    										Od posljedica koronavirusa preminuo bivši libijski premijer Džibril    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div id="bhrt_ba_sidebar" style="margin: 8px 0; text-align: center; clear: both; display: flex; justify-content: center; flex-direction: column; align-items: center;">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bhrt_ba_sidebar');});</script>
</div></div></div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/">TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/">Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava"/>
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/narodni-studio-05-04-2020/"/>
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
			<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJJLNQB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js,qver=1.11.4.pagespeed.jm.bZghZUufXc.js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js,qver=3.3.4.pagespeed.jm.ACjAVc6v8f.js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/smoothscroll.js,qver=1.4.4.pagespeed.jm.X3fNTZrWRo.js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js,qver=5.4.pagespeed.jm.BBM9N8_Q8I.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
		<script type="text/javascript">jQuery(document).ready(function($){"use strict";});var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-149496129-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-f1b54ad811323d3db23","applicationID":"31081464","transactionName":"MhBSZQoZXRcCUkVQDgtacVIMEVwKTEJYVwYJEA==","queueTime":0,"applicationTime":260,"atts":"HldRE0IDThk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
