<!DOCTYPE html>
<html lang="bs-BA">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Srbija: U školama od danas samo mlađi osnovci</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Osnovci od petog do osmog razreda i učenici srednjih &scaron;kola u Srbiji, od danas će nastavu pratiti online zbog pogor&scaron;anja epidemiolo&scaron;ke situacije." />
<meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava.jpeg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="online nastava" />
<meta property="og:locale" content="bs_BA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Srbija: U školama od danas samo mlađi osnovci" />
<meta property="og:description" content="Osnovci od petog do osmog razreda i učenici srednjih &scaron;kola u Srbiji, od danas će nastavu pratiti online zbog pogor&scaron;anja epidemiolo&scaron;ke situacije. Učenici osnovnih &scaron;kola od prvog do četvrtog razreda&#8230;" />
<meta property="og:url" content="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" />
<meta property="og:site_name" content="BHRT" />
<meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" />
<meta property="fb:app_id" content="283946375885133" />
<meta property="article:published_time" content="2020-11-30T07:26+00:00" />
<meta property="article:modified_time" content="2020-11-30T07:27+00:00" />
<meta property="og:updated_time" content="2020-11-30T07:27+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@multimedijabhrt" />
<meta name="twitter:title" content="Srbija: U školama od danas samo mlađi osnovci" />
<meta name="twitter:description" content="Osnovci od petog do osmog razreda i učenici srednjih &scaron;kola u Srbiji, od danas će nastavu pratiti online zbog pogor&scaron;anja epidemiolo&scaron;ke situacije. Učenici osnovnih &scaron;kola od prvog do četvrtog razreda&#8230;" />
<meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava.jpeg" />
<meta name="twitter:image:width" content="1068" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:alt" content="online nastava" />
<link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/Simple-Line-Icons.ttf?ver=2.2.2" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://bhrt.ba/wp-content/themes/gillion/fonts/themify.woff?-fvbane" as="font" type="font/woff" crossorigin><link rel="shortlink" href="https://bhrt.ba/?p=1266858" />
<link rel="canonical" href="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" />
<meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1606410761' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://bhrt.ba/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://bhrt.ba/wp-content/themes/gillion/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=765534834' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js?ver=5.5.3' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js?ver=5.5.3' id='gillion-scripts-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.5.3' id='plyr-js'></script>
<link rel="https://api.w.org/" href="https://bhrt.ba/wp-json/" /><link rel="alternate" type="application/json" href="https://bhrt.ba/wp-json/wp/v2/posts/1266858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fsrbija-u-skolama-od-danas-samo-mladji-osnovci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fsrbija-u-skolama-od-danas-samo-mladji-osnovci%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><link rel="alternate" href="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" hreflang="bs" />
<link rel="alternate" href="https://bhrt.ba/sr/%d1%81%d1%80%d0%b1%d0%b8%d1%98%d0%b0-%d1%83-%d1%88%d0%ba%d0%be%d0%bb%d0%b0%d0%bc%d0%b0-%d0%be%d0%b4-%d0%b4%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d0%b0%d0%bc%d0%be-%d0%bc%d0%bb%d0%b0%d1%92%d0%b8-%d0%be%d1%81/" hreflang="sr" />

<!-- Schema & Structured Data For WP v1.9.56 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script data-ad-client="ca-pub-6801428625157797" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        var gptAdSlots = [];

        googletag.cmd.push(function () {
            var bhrtmapping = googletag.sizeMapping()
                .addSize([980, 400], [[970, 250], [970, 100],[960, 90], [728, 90]])
                .addSize([730, 350], [[728, 90]])
                .addSize([0, 0], [[320, 100], [300, 75]])
                .build();
                var bhrtsidemapping = googletag.sizeMapping()
                .addSize([730, 350], [300, 600])
                .addSize([0, 0], [[300, 250], [300, 600]])
                .build();

            var FiksniSizes = [[970, 90], [970, 100], [320, 100]];
            var LeaderSizes = [[970, 250], [970, 100], [320, 100]];
            var SibebarSizes = [[300, 600], [300, 250]]

            gptAdSlots[0] = googletag.defineSlot('/21807479850/bhrt_pozicija_01', LeaderSizes, 'bhrt-ad-01').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/21807479850/bhrt_pozicija_02', FiksniSizes, 'bhrt-ad-02').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/21807479850/bhrt_pozicija_03', FiksniSizes, 'bhrt-ad-03').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/21807479850/bhrt_pozicija_04', FiksniSizes, 'bhrt-ad-04').defineSizeMapping(bhrtmapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/21807479850/bhrt_sidebar_01', SibebarSizes, 'bhrt-ad-05').defineSizeMapping(bhrtsidemapping).setCollapseEmptyDiv(true).addService(googletag.pubads());


            googletag.enableServices();
        });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GTFVRM0KG7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GTFVRM0KG7');
</script>
<!-- Hotjar Tracking Code for bhrt.ba -->

</head>
<body class="post-template-default single single-post postid-1266858 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.4.1 vc_responsive">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li id="menu-item-1231332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d1%81%d1%80%d0%b1%d0%b8%d1%98%d0%b0-%d1%83-%d1%88%d0%ba%d0%be%d0%bb%d0%b0%d0%bc%d0%b0-%d0%be%d0%b4-%d0%b4%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d0%b0%d0%bc%d0%be-%d0%bc%d0%bb%d0%b0%d1%92%d0%b8-%d0%be%d1%81/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231332"><a href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d1%81%d1%80%d0%b1%d0%b8%d1%98%d0%b0-%d1%83-%d1%88%d0%ba%d0%be%d0%bb%d0%b0%d0%bc%d0%b0-%d0%be%d0%b4-%d0%b4%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d0%b0%d0%bc%d0%be-%d0%bc%d0%bb%d0%b0%d1%92%d0%b8-%d0%be%d1%81/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">30</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">nov</span>
								<span class="sh-header-top-date-year">2020</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-YslM26-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-YslM26-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-YslM26-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-YslM26-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-6ijkOF-1" data-toggle="tab"></a></li><li><a data-target="#megapage-6ijkOF-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-6ijkOF-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Radmanovic-220x220.jpg" data-t="Nebojša Radmanović u zvaničnoj posjeti Srbiji, susret sa Ivicom Dačićem" data-l="https://bhrt.ba/nebojsa-radmanovic-u-zvanicnoj-posjeti-srbiji-susret-sa-ivicom-dacicem/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/izbori.ba_-220x220.jpg" data-t="CIK BiH: Brojanje listića za izborne jedinice Gradiška, Novo Sarajevo i Trebinje" data-l="https://bhrt.ba/cik-bih-brojanje-listica-za-izborne-jedinice-gradiska-novo-sarajevo-i-trebinje/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/14331-220x220.jpg" data-t="Sve manja potražnja za radnicima iz BiH" data-l="https://bhrt.ba/sve-manja-potraznja-za-radnicima-iz-bih/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Kamp-Lipa-USK-220x220.jpg" data-t="Zatvaranje kampa Lipa" data-l="https://bhrt.ba/zatvaranje-kampa-lipa/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/skupstina-KS-1-220x220.jpg" data-t="Skupština Kantona Sarajevo o ostavkama Nenadića i Čelika" data-l="https://bhrt.ba/skupstina-kantona-sarajevo-o-ostavkama-nenadica-i-celika/" data-d="4 sata ago"></div> </div></div><div class="tab-pane" id="megapage-6ijkOF-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/bihamk-poledica-220x220.jpg" data-t="BIHAMK: Mjestimično zaleđen kolovoz u višim predjelima" data-l="https://bhrt.ba/bihamk-mjestimicno-zaledjen-kolovoz-u-visim-predjelima/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/Oblaci-oblačno-vrijeme-220x220.jpg" data-t="Vrijeme u BiH: U Hercegovini i jugozapadu Bosne sunčano, u većem dijelu zemlje oblačno" data-l="https://bhrt.ba/vrijeme-u-bih-u-hercegovini-i-jugozapadu-bosne-suncano-u-vecem-dijelu-zemlje-oblacno/" data-d="5 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/110320-sjednica-PD-1-220x220.jpg" data-t="SDP vraća &#8220;aprilski paket &#8221; ustavnih promjena u Predstavnički dom PSBiH" data-l="https://bhrt.ba/sdp-vraca-aprilski-paket-ustavnih-promjena-u-u-predstavnicki-dom-psbih/" data-d="11 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-YslM26-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-CPcJzt-1" data-toggle="tab"></a></li><li><a data-target="#megapage-CPcJzt-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-CPcJzt-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava-220x220.jpeg" data-t="Srbija: U školama od danas samo mlađi osnovci" data-l="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" data-d="8 minuta ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/06/Premijer-Srbije-Ana-Brnabić-220x220.jpg" data-t="Brnabić: Srbija će večeras povući odluku o protjerivanju ambasadora Crne Gore" data-l="https://bhrt.ba/brnabic-srbija-ce-veceras-povuci-odluku-o-protjerivanju-ambasadora-crne-gore/" data-d="14 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/07/20200718_2_43500962_56790597-220x220.jpg" data-t="U Crnoj Gori 427 novozaraženih, šest osoba preminulo" data-l="https://bhrt.ba/u-crnoj-gori-427-novozarazenih-sest-osoba-preminulo/" data-d="14 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/Brisel-EU-220x220.jpg" data-t="EK o diplomatskom sporu Crne Gore i Srbije: Dobrosusjedski odnosi osnova za napredak ka članstvu u EU" data-l="https://bhrt.ba/ek-o-diplomatskom-sukobu-crne-gore-i-srbije-dobrosusjedski-odnosi-osnova-za-napredak-ka-clanstvu-u-eu/" data-d="15 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/koronavirus-Covid-19-220x220.jpg" data-t="Kosovo: Od posljedica zaraze koronavirusom umrlo 16 osoba, zaraženo 626" data-l="https://bhrt.ba/kosovo-od-posljedica-zaraze-koronavirusom-umrlo-16-osoba-zarazeno-626/" data-d="16 sati ago"></div> </div></div><div class="tab-pane" id="megapage-CPcJzt-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Koronavirus-Covi19-Corona-220x220.jpg" data-t="Srbija: Novozaraženih 6.179, preminulo 65 osoba" data-l="https://bhrt.ba/srbija-novozarazenih-6-179-preminulo-65-osoba/" data-d="17 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-Slovenija-1-220x220.jpg" data-t="Slovenija: Novih 1.106 slučajeva zaraze virusom korona, 48 preminulih" data-l="https://bhrt.ba/slovenija-novih-1-106-slucajeva-zaraze-virusom-korona-48-preminulih/" data-d="21 sat ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Hrvatska-virus-korona-220x220.jpg" data-t="U Hrvatskoj 2.919 novozaraženih, 57 preminulih" data-l="https://bhrt.ba/u-hrvatskoj-2-919-novozarazenih-57-preminulih/" data-d="21 sat ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-YslM26-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-DP2Tyi-1" data-toggle="tab"></a></li><li><a data-target="#megapage-DP2Tyi-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-DP2Tyi-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/08/Gaza-220x220.jpg" data-t="U Gazi zdravstveni sistem u teškom stanju dok raste broj novozaraženih" data-l="https://bhrt.ba/u-gazi-zdravstveni-sistem-u-teskom-stanju-dok-raste-broj-novozarazenih/" data-d="15 minuta ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/diego-maradona-220x220.jpg" data-t="Maradonin ljekar pod istragom zbog ubistva iz nehata" data-l="https://bhrt.ba/maradonin-ljekar-pod-istragom-zbog-ubistva-iz-nehata/" data-d="12 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Donald_Trump-220x220.jpg" data-t="SAD : Donald Trump optužio Ministarstvo pravde i FBI za zavjeru" data-l="https://bhrt.ba/sad-donald-trump-optuzio-ministarstvo-pravde-i-fbi-za-zavjeru/" data-d="14 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Izrael_Al_Aqsa-Palestinci-220x220.jpg" data-t="Izraelske vlasti srušile stepenište koje vodi do džamije Al-Aksa" data-l="https://bhrt.ba/izraelske-vlasti-srusile-stepeniste-koje-vodi-do-dzamije-al-aksa/" data-d="15 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/05/SAD-koronavirus-220x220.jpg" data-t="U SAD-u više od 154.000 novozaraženih, preminula još 1.231 osoba" data-l="https://bhrt.ba/u-sad-u-vise-od-154-000-novozarazenih-preminula-jos-1-231-osoba/" data-d="15 sati ago"></div> </div></div><div class="tab-pane" id="megapage-DP2Tyi-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/11/Belgija-protesti-220x220.jpg" data-t="Belgija: Građani protestovali protiv policijskog sata" data-l="https://bhrt.ba/belgija-gradjani-protestovali-protiv-policijskog-sata/" data-d="17 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/10/Njemacka-virus-korona-220x220.jpg" data-t="Njemačka: Početkom januara odluka u ublažavanju restriktivnih mjera" data-l="https://bhrt.ba/njemacka-pocetkom-januara-odluka-u-ublazavanju-restriktivnih-mjera/" data-d="18 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Boris-Johnson-220x220.jpg" data-t="Johnson najavio da će novi lockdown biti na snazi do 3.februara" data-l="https://bhrt.ba/johnson-najavio-da-ce-novi-lockdown-biti-na-snazi-do-3-februara/" data-d="22 sata ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li><li id="menu-item-1199903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199903"><a href="https://bhrt.ba/kategorija/sarajevo-film-festival/" >SFF 2020</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1128985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1128985"><a href="https://bhrt.ba/uzivo-hd/" class="fa fa-play" >Program uživo HD</a></li><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li><li id="menu-item-1192043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-icon menu-item-1192043"><a href="#" class="fa fa-mixcloud" >iRadio Stanice</a></li></ul></li><li id="menu-item-1236035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236035"><a href="https://bhrt.ba/kategorija/izbori-2020/" >Izbori 2020</a></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			</div>
<div style="position:absolute;top:-12260px;"><a href="http://www.upo.es/doem/">fake rolex</a></div>

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1266858" class="post-item post-item-single post-1266858 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-a tag-koronavirus tag-online-nastava tag-srbija">

								<meta content="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava-1024x767.jpeg" itemprop="image"/>

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<noscript><img src="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava-1068x675.jpeg" alt="Srbija: U školama od danas samo mlađi osnovci"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava-1068x675.jpeg" alt="Srbija: U školama od danas samo mlađi osnovci">
			
        <a href="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava.jpeg" class="post-lightbox" data-rel="lightcase:post_gallery_1266858"></a>

    		</div>

					<div class="post-thumnail-caption sh-heading-font">
								Foto:Ilustracija			</div>
			
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/region/">Region</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Srbija: U školama od danas samo mlađi osnovci													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://bhrt.ba/author/sanja-mehmedovic/">
                                            </a>
                                <span>
                <a href="https://bhrt.ba/author/sanja-mehmedovic/" class="post-author">Sanja Mehmedović</a></span>,
                                    <a href="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" class="post-date">
                                                                            30/11/2020                                            </a>
                            </span>
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p><strong>Osnovci od petog do osmog razreda i učenici srednjih škola u Srbiji, od danas će nastavu pratiti online zbog pogoršanja epidemiološke situacije. Učenici osnovnih škola od prvog do četvrtog razreda, nastavljaju da idu u školu.</strong></p>



<p>Odlukom Vlade Srbije, na preporuku Kriznog štaba, stariji osnovci i srednjoškolci nastavu na daljinu imaće do početka zimskog raspusta &#8211; 21. decembra.</p>



<p>Ministarstvo prosvjete Srbije je u dopisu školama navelo je da će i ocjenjivanje biti na daljinu.</p>



<p>Ocjene koje su učenici dobili u toku neposrednog obrazovno-vaspitnog rada od početka ove školske godine i podaci o napredovanju učenika i ocjene koje će učenici dobiti u periodu do završetka prvog polugodišta, omogućiće izvođenje zaključne ocjene, precizirali iz Ministarstva.</p>



<p>U dopisu se navodi da će nastavnik samostalno planirati ocjenjivanje i odlučivati da li se pismeni zadaci, planirani u narednom periodu, mogu realizovati putem nastave na daljinu te da će, ukoliko to nije moguće, pismene zadatke raditi u drugom polugodištu.</p>



<p>Iz Ministarstva su dodali da se, ukoliko je učenik nezadovoljan prijedlogom zaključne ocjene, na kraju polugodišta za njega može organizovati odgovaranje u školi uz poštivanje svih epidemioloških mjera.</p>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Source												</a>
																									<a href="" class="post-tags-item">
														Srna													</a>
																							</div>
										

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://bhrt.ba/oznaka/koronavirus/" class="post-tags-item">
														#koronavirus													</a>
																									<a href="https://bhrt.ba/oznaka/online-nastava/" class="post-tags-item">
														#online nastava													</a>
																									<a href="https://bhrt.ba/oznaka/srbija/" class="post-tags-item">
														#Srbija													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="lazyload post-switch-item post-switch-item-disabled" data-bg="https://bhrt.ba/wp-content/uploads/2020/10/online-nastava-1024x767.jpeg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);">
								<div class="post-switch-item-content">
																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</span>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/region/">Region</a></div>
            </div>										<p>
																							<span>
																											Srbija: U školama od danas samo mlađi osnovci																									</span>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="lazyload post-switch-next post-switch-item " data-bg="https://bhrt.ba/wp-content/uploads/2020/08/Gaza.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/svijet/">Svijet</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/u-gazi-zdravstveni-sistem-u-teskom-stanju-dok-raste-broj-novozarazenih/">
																											U Gazi zdravstveni sistem u teškom stanju dok raste broj novozaraženih																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/u-gazi-zdravstveni-sistem-u-teskom-stanju-dok-raste-broj-novozarazenih/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/10/online-nastava-80x80.jpeg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/">
    									<h5 class="post-title">
    										Srbija: U školama od danas samo mlađi osnovci    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/u-gazi-zdravstveni-sistem-u-teskom-stanju-dok-raste-broj-novozarazenih/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/08/Gaza-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/u-gazi-zdravstveni-sistem-u-teskom-stanju-dok-raste-broj-novozarazenih/">
    									<h5 class="post-title">
    										U Gazi zdravstveni sistem u teškom stanju dok raste broj novozaraženih    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/nebojsa-radmanovic-u-zvanicnoj-posjeti-srbiji-susret-sa-ivicom-dacicem/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/11/Radmanovic-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/nebojsa-radmanovic-u-zvanicnoj-posjeti-srbiji-susret-sa-ivicom-dacicem/">
    									<h5 class="post-title">
    										Nebojša Radmanović  u zvaničnoj posjeti Srbiji, susret sa Ivicom Dačićem    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/cik-bih-brojanje-listica-za-izborne-jedinice-gradiska-novo-sarajevo-i-trebinje/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/11/izbori.ba_-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/cik-bih-brojanje-listica-za-izborne-jedinice-gradiska-novo-sarajevo-i-trebinje/">
    									<h5 class="post-title">
    										CIK BiH: Brojanje listića za izborne jedinice Gradiška, Novo Sarajevo i Trebinje    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/sve-manja-potraznja-za-radnicima-iz-bih/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/06/14331-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/sve-manja-potraznja-za-radnicima-iz-bih/">
    									<h5 class="post-title">
    										Sve manja potražnja za radnicima iz BiH    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/zatvaranje-kampa-lipa/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/06/Kamp-Lipa-USK-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/zatvaranje-kampa-lipa/">
    									<h5 class="post-title">
    										Zatvaranje kampa Lipa    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/skupstina-kantona-sarajevo-o-ostavkama-nenadica-i-celika/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/11/skupstina-KS-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/skupstina-kantona-sarajevo-o-ostavkama-nenadica-i-celika/">
    									<h5 class="post-title">
    										Skupština Kantona Sarajevo o ostavkama Nenadića i Čelika    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/bitunja-otkrivanje-spomen-ploce-na-rodnoj-kuci-alije-isakovica/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/11/alija-isakovic-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/bitunja-otkrivanje-spomen-ploce-na-rodnoj-kuci-alije-isakovica/">
    									<h5 class="post-title">
    										Bitunja: Otkrivanje spomen-ploče na rodnoj kući Alije Isakovića    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="ai_widget-7" class="widget-item ai_widget"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="bhrt-ad-05"><script>
            googletag.cmd.push(function () {
                googletag.display('bhrt-ad-05');
            });
        </script></div></div>
</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/srbija-u-skolama-od-danas-samo-mladji-osnovci/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bhrt.ba/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/smoothscroll.js?ver=1.4.4' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; $( ".menu-item-1192043" ).click(function() {window.open('http://iradio.bhrt.ba','iradiostanice','width=375,height=667,toolbar=no,menubar=no,location=no,status=no,scrollbars=no,resizable=no,left=0,top=0'); }); }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>
