<!DOCTYPE html>
<html lang="bs-BA">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>TK: Objavljen spisak osoba koje krše mjeru samoizolacije</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Na zvaničnoj stranici Zavoda za javno zdravstvo Tuzlanskog kantona objavljen je spisak osoba koje krše mjeru samoizolacije." />
<meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Koronavirus zastitna maska" />
<meta property="og:locale" content="bs_BA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TK: Objavljen spisak osoba koje krše mjeru samoizolacije" />
<meta property="og:description" content="Na zvaničnoj stranici Zavoda za javno zdravstvo Tuzlanskog kantona objavljen je spisak osoba koje krše mjeru samoizolacije." />
<meta property="og:url" content="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/" />
<meta property="og:site_name" content="BHRT" />
<meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba" />
<meta property="fb:app_id" content="283946375885133" />
<meta property="article:published_time" content="2020-03-27T20:12+00:00" />
<meta property="article:modified_time" content="2020-03-27T20:27+00:00" />
<meta property="og:updated_time" content="2020-03-27T20:27+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@multimedijabhrt" />
<meta name="twitter:title" content="TK: Objavljen spisak osoba koje krše mjeru samoizolacije" />
<meta name="twitter:description" content="Na zvaničnoj stranici Zavoda za javno zdravstvo Tuzlanskog kantona objavljen je spisak osoba koje krše mjeru samoizolacije." />
<meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:alt" content="Koronavirus zastitna maska" />
<link rel="shortlink" href="https://bhrt.ba/?p=1120784" />
<link rel="canonical" href="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/" />
<meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bhrt.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bhrt.ba/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585346974' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bhrt.ba/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://bhrt.ba/wp-content/themes/gillion/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}a.post-author {display: none;}.sh-widget-poststab-title {display: none;}.sh-widget-posts-slider-item-large .post-content {display: none;}.post-single-meta {padding: 0px 30px 0px 0px !important;}.post-meta img {width: 13px !important;height: 13px !important;margin-right: 3px !important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css?ver=303003055' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://bhrt.ba/wp-content/themes/gillion/css/plugins/plyr.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/plyr.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Ftk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije%2F1120784%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Ftk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije%2F1120784%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" /><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
        <script>
        
          // GPT slots
          var gptAdSlots = [];
          var Oglas = false;
        
          googletag.cmd.push(function() {
        
            var mapping = googletag.sizeMapping()
            .addSize([1024, 0], [[970, 250], [970, 100], [970, 90], [960, 250], [960, 100], [960, 100], [960, 90]])
            .addSize([740, 0], [728, 90])
            .addSize([0, 0], [320,100])
            .build();
            
            var fiksniMapping = googletag.sizeMapping()
            .addSize([1024, 0], [[970, 100], [970, 90], [960, 100], [960, 100], [960, 90]])
            .addSize([740, 0], [728, 90])
            .addSize([0, 0], [[320,100], [320,75], [320,50]])
            .build();
           var rectangleMapping = googletag.sizeMapping().
            addSize([1024, 0], [[300, 250], [300, 500], [300, 600]]). //desktop
            addSize([360, 0], [300, 250]). //mobile large screen
            addSize([0, 0], [300, 250]). //others - mobile small screen
            build();
        
            var LeaderboardSizes = [[970, 250], [970, 100], [970, 90], [960, 250], [960, 100], [960, 100], [960, 90], [728, 90], [320, 100], [300, 75], [300, 250]];
            var FiksniSizes = [[970, 100], [970, 90], [728, 90], [320, 100], [300, 250]];
            var RectangleSizes = [[300, 250], [300, 500], [300, 600]];
        
        
            gptAdSlots[0] = googletag.defineSlot('/21807479850/Bhrt_ba_leaderboard', LeaderboardSizes, 'bhrt_ba_leaderboard').defineSizeMapping(mapping).addService(googletag.pubads());

              gptAdSlots[1] = googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_1', FiksniSizes, 'bhrt_ba_fiksni_1').defineSizeMapping(fiksniMapping).addService(googletag.pubads());
              gptAdSlots[2] = googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_2', FiksniSizes, 'bhrt_ba_fiksni_2').defineSizeMapping(fiksniMapping).addService(googletag.pubads());
              gptAdSlots[3] = googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_3', FiksniSizes, 'bhrt_ba_fiksni_3').defineSizeMapping(fiksniMapping).addService(googletag.pubads());
              gptAdSlots[4] = googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_4', FiksniSizes, 'bhrt_ba_fiksni_4').defineSizeMapping(fiksniMapping).addService(googletag.pubads());
              
              gptAdSlots[5] = googletag.defineSlot('/21807479850/Bhrt_ba_sidebar', RectangleSizes, 'bhrt_ba_sidebar').defineSizeMapping(rectangleMapping).addService(googletag.pubads());                

            googletag.pubads().setRequestNonPersonalizedAds(0);
        
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);

            googletag.enableServices();

          });

     </script>
<link rel="manifest" href="/wp-includes/manifest.json">
<meta name="theme-color" content="#1a4055"><link rel="alternate" href="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/" hreflang="bs" />
<link rel="alternate" href="https://bhrt.ba/sr/%d1%82%d0%ba-%d0%be%d0%b1%d1%98%d0%b0%d0%b2%d1%99%d0%b5%d0%bd-%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%ba-%d0%be%d1%81%d0%be%d0%b1%d0%b0-%d0%ba%d0%be%d1%98%d0%b5-%d0%ba%d1%80%d1%88%d0%b5-%d0%bc%d1%98%d0%b5/1120800/" hreflang="sr" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3214641752580198",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MJJLNQB' );
		</script>
		<!-- End Google Tag Manager -->
		
<!-- Schema & Structured Data For WP v1.9.29 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bhrt.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ccd05935-c5f2-4ab9-b460-dc7551c19931';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bhrt.ba/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="text/javascript">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</script><link rel="amphtml" href="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/amp/"><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-1120784 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.1 vc_responsive">


<div class="sh-header-side">
			<div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1093821-sr" class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d1%82%d0%ba-%d0%be%d0%b1%d1%98%d0%b0%d0%b2%d1%99%d0%b5%d0%bd-%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%ba-%d0%be%d1%81%d0%be%d0%b1%d0%b0-%d0%ba%d0%be%d1%98%d0%b5-%d0%ba%d1%80%d1%88%d0%b5-%d0%bc%d1%98%d0%b5/1120800/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table sh-header-mobile-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position sh-header-mobile-navigation-left">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position sh-header-mobile-navigation-right">
						<div class="sh-nav-container">
							<ul class="sh-nav">

																
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/" >BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/" >BHT1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/" >BHR1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/" >MP BHRT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/" >Oglasi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/" >RTV taksa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/" >TTX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li class="lang-item lang-item-9804 lang-item-sr lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-1093821-sr"><a href="https://bhrt.ba/sr/%d1%82%d0%ba-%d0%be%d0%b1%d1%98%d0%b0%d0%b2%d1%99%d0%b5%d0%bd-%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%ba-%d0%be%d1%81%d0%be%d0%b1%d0%b0-%d0%ba%d0%be%d1%98%d0%b5-%d0%ba%d1%80%d1%88%d0%b5-%d0%bc%d1%98%d0%b5/1120800/" hreflang="sr-RS" lang="sr-RS" >Ћирилица</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/www.bhrt.ba/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/multimedijabhrt"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/bhrt.ba/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">27</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">mar</span>
								<span class="sh-header-top-date-year">2020</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://bhrt.ba/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />
                    <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/" >Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="5" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-F9Ah1j-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-F9Ah1j-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-F9Ah1j-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-F9Ah1j-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-qFJGzs-1" data-toggle="tab"></a></li><li><a data-target="#megapage-qFJGzs-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-qFJGzs-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH-220x220.jpg" data-t="Korona virus u BiH: Potvrđena prva dva slučaja zaraze koronavirusom u Tuzlanskom kantonu" data-l="https://bhrt.ba/korona-virus-u-bih-u-fbih-74-zarazene-osobe-do-sada/1120310/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2-220x220.jpg" data-t="TK: Objavljen spisak osoba koje krše mjeru samoizolacije" data-l="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/" data-d="2 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Evakuacija-2-Rim-220x220.jpg" data-t="Avion s državljanima BiH iz Italije sletio u Sarajevo" data-l="https://bhrt.ba/avion-s-drzavljanima-bih-iz-rima-u-sarajevu-se-ocekuje-oko-19-sati/1120688/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Konjiic-220x220.jpg" data-t="Konjic, središte zaraze korona virusom u FBiH" data-l="https://bhrt.ba/konjic-srediste-zaraze-korona-virusom-u-fbih/1120727/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/livno-2-220x220.jpg" data-t="U Livanjskom kantonu nema slučajeva zaraze" data-l="https://bhrt.ba/u-livanjskom-kantonu-nema-slucajeva-zaraze/1120736/" data-d="4 sata ago"></div> </div></div><div class="tab-pane" id="megapage-qFJGzs-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Kantonalna-bolnica-Zenica-220x220.jpg" data-t="Izliječene prve tri zaražene osobe u FBiH" data-l="https://bhrt.ba/izlijecene-prve-tri-zarazene-osobe-u-fbih/1120719/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/02/Miličević-220x220.jpg" data-t="Vlada FBiH daje 9 miliona KM podsticaja poljoprivrednicima za sjetvu" data-l="https://bhrt.ba/pres-kriznog-staba-fbih-uzivo-na-portalu-bhrt-ba/1120649/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Migranti-u-Tuzli-220x220.jpg" data-t="Obezbijeđen smještaj za migrante sa sarajevskih ulica" data-l="https://bhrt.ba/obezbijedjen-smjestaj-za-migrante-sa-sarajevskih-ulica/1120681/" data-d="5 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-F9Ah1j-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-JPcAwU-1" data-toggle="tab"></a></li><li><a data-target="#megapage-JPcAwU-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-JPcAwU-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-220x220.jpg" data-t="Koronavirus u regiji: U Hrvatskoj još 91, u Srbiji 71 novi slučaj zaraze" data-l="https://bhrt.ba/koronavirus-u-regiji-zaraza-se-siri/1120283/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/NATO-zastava-copy-220x220.jpg" data-t="Sjeverna Makedonija postala punopravna članica NATO-a" data-l="https://bhrt.ba/sjeverna-makedonija-postala-punopravna-clanica-nato-a/1120685/" data-d="5 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/a647939b-policija-nesreća-220x220.jpg" data-t="Hrvatska: Poginuo muškarac sanirajući štetu od zemljotresa" data-l="https://bhrt.ba/hrvatska-poginuo-muskarac-sanirajuci-stetu-od-zemljotresa/1120585/" data-d="8 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Heroji-220x220.jpg" data-t="Djeca u Hrvatskoj imaju nove superheroje" data-l="https://bhrt.ba/djeca-u-hrvatskoj-imaju-nove-superheroje/1120429/" data-d="13 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/zemljotres-220x220.jpg" data-t="Hrvatska: Tlo se ne smiruje, novi zemljotres u Zadru" data-l="https://bhrt.ba/hrvatska-tlo-se-ne-smiruje-novi-zemljotres-u-zadru/1120380/" data-d="14 sati ago"></div> </div></div><div class="tab-pane" id="megapage-JPcAwU-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-2-220x220.jpg" data-t="Koronavirus u regiji: Raste broj zaraženih, u Hrvatskoj treća osoba preminula" data-l="https://bhrt.ba/koronavirus-u-regiji-raste-broj-zarazenih-u-hrvatskoj-treca-osoba-preminula/1119674/" data-d="1 dan ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Avdullah-Hoti-220x220.jpg" data-t="Kosovo: Nakon pada Vlade Kurti smijenio Hotija" data-l="https://bhrt.ba/kosovo-nakon-pada-vlade-kurti-smijenio-hotija/1119839/" data-d="2 dana ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Respirator-220x220.jpg" data-t="Crnogorski mediji tvrde da im je Srbija zaplijenila respiratore" data-l="https://bhrt.ba/crnogorski-mediji-tvrde-da-im-je-srbija-zaplijenila-respiratore/1119834/" data-d="2 dana ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-F9Ah1j-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-GFT5wW-1" data-toggle="tab"></a></li><li><a data-target="#megapage-GFT5wW-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-GFT5wW-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-1-220x220.jpg" data-t="Najteži dan u Italiji: Koronavirus za 24 sata odnio skoro 1.000 života" data-l="https://bhrt.ba/najtezi-dan-u-italiji-koronavirus-za-24-sata-odnio-skoro-1-000-zivota/1120709/" data-d="3 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-svijet-220x220.jpg" data-t="Koronavirus u svijetu: Nove smrti talijanskih liječnika, koronavirus i u Kremlju" data-l="https://bhrt.ba/koronavirus-u-svijetu-nove-smrti-talijanskih-lijecnika-koronavirus-i-u-kremlju-armani-proizvodi-maske/1120264/" data-d="4 sata ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Spanija-zastava-220x220.jpg" data-t="U Španiji umrlo 4.858 osoba, drastično povećanje stope testiranja na koronavirus" data-l="https://bhrt.ba/u-spaniji-umrlo-4-858-osoba-drasticno-povecanje-stope-testiranja-na-koronavirus/1120581/" data-d="8 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Papa-Franjo-220x220.jpg" data-t="Na programu BHT1: &#8220;Molitva za čovječanstvo&#8221; pape Franje" data-l="https://bhrt.ba/na-programu-bht1-molitva-za-covjecanstvo-pape-franje/1120573/" data-d="8 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/09/Boris-Johnson-220x220.jpg" data-t="Boris Johnson pozitivan na koronavirus" data-l="https://bhrt.ba/boris-johnson-pozitivan-na-koronavirus/1120482/" data-d="11 sati ago"></div> </div></div><div class="tab-pane" id="megapage-GFT5wW-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/sOLANA-220x220.jpg" data-t="Javier Solana u bolnici, zaražen koronavirusom" data-l="https://bhrt.ba/javier-solana-u-bolnici-zarazen-koronavirusom/1120403/" data-d="13 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-220x220.jpg" data-t="SAD ima više zaraženih koronavirusom nego Kina" data-l="https://bhrt.ba/sad-ima-vise-zarazenih-koronavirusom-nego-kina/1120325/" data-d="14 sati ago"></div> <div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/zemljotres-220x220.jpg" data-t="Zemljotres u Indoneziji, upozorenje na opasnost od cunamija" data-l="https://bhrt.ba/zemljotres-u-indoneziji-upozorenje-na-opasnost-od-cunamija/1120366/" data-d="14 sati ago"></div> </div></div></div><div class="sh-categories-switch 3//5"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/" >Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/" >Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/" >Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/" >Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/" >Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv" >TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music" >Radio emisije</a></li></ul></li><li id="menu-item-1084498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1084498"><a href="https://bhrt.ba/uzivo/" >UŽIVO</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1084500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1084500"><a href="https://bhrt.ba/uzivo/" class="fa fa-tv" >TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones" >Radio uživo</a></li></ul></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																																					</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://bhrt.ba/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard">
				
							<article id="post-1120784" class="post-item post-item-single post-1120784 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-izbor category-a tag-koronavirus tag-tuzlanski-kanton">

								<meta content="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2.jpg" itemprop="image"/>

																	<div class="post-type-content">
										
			<div class="post-thumbnail">
						<noscript data-img="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2-1200x675.jpg" data-webp="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2-1200x675.jpg.webp" data-alt="TK: Objavljen spisak osoba koje krše mjeru samoizolacije" class="ewww_webp" data-data-pin-media="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2-1200x675.jpg"><img src="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2-1200x675.jpg" alt="TK: Objavljen spisak osoba koje krše mjeru samoizolacije"></noscript>
			
        <a href="https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1120784"></a>

    		</div>

					<div class="post-thumnail-caption sh-heading-font">
								Foto: freepik.com			</div>
			
									</div>
								
								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												TK: Objavljen spisak osoba koje krše mjeru samoizolacije													</h1>
												</a>
											
											<div class="post-meta">
												<img class="sat-ikona" src="https://static.klix.ba/icons/timer_icon_v1.png"></img>
												27.03.2020											</div>
										</div>
									

									

									<div class="post-content post-single-content">
										
										
<p><strong>Na zvaničnoj stranici Zavoda za javno zdravstvo Tuzlanskog kantona objavljen je spisak osoba koje krše mjeru samoizolacije. </strong></p>



<p>Pojedine osobe sa popisa nikada nisu stanovale na adresi koju su naveli, dok su drugi nastavili da rade, iako su im izdata rješenja o samoizolaciji.</p>



<p>Spisak objavljen na zvaničnoj stranici <strong><em><a href="http://www.zjztk.ba/view-more/spisak-lica-koja-krse-mjeru-samoizolacije/212">Zavoda za javno zdravstvo TK</a></em></strong>:</p>



<p>GRAD TUZLA</p>



<ol><li>Malagić Eldar, na adresi u ulici Dragiše Trifkovića broj 6/11,</li><li>Zelić Zemir,na adresi u ulici ZAVNOBiH-a broj 9, Izvršenom provjerom utvrđeno da isti nikada nije stanovao na navedenoj adresi.</li><li>Mandžukić Nedžad, na adresi u ulici Slatina broj 7, Izvršenom provjerom utvrđeno da isti nikada nije stanovao na navedenoj adresi.</li><li>Ibrišimović Admir, na adresi u ulici Slatina bb, Izvršenom provjerom utvrđeno da isti nikada nije stanovao na navedenoj adresi.</li><li>Kolarić Milica, na adresi u ulici Albina Herljevića broj 11.</li><li>Salkanović Melisa, na adresi u ulici Mihajla i Živka Crnogočeviča.</li><li>Dervoz Nihada i Dervoz Adnan, na adresi u ulici Džafer mahala broj 13,</li><li>Dana 23.03.2020.godine u naselju Kula ispred prodavnice „Bingo&#8221; zatečen je Bojkić Admir rođen 06.06.1977.godine u Tuzli,vozač, zaposlen u firmi ,,Silent-trans“ Tuzla, a kojem je izdato rješenje broj UPI-20-33-2- 01083-139/2020 od 21.03.2020.godine, prilikom njegovog povratka iz Grčke. Istom je izdato upozorenje da mora poštovati mjeru izolacije te se isti uputio na adresu stanovanja.</li><li>Slijepčević Milan, na adresi u ulici Maršala Tita broj 163, Izvršenom provjerom utvrđeno da isti nikada nije stanovao na navedenoj adresi,jer se na navedenoj adresi nalazi „Pivara Tuzla.</li><li>Čamdžić Džavid i Čamdžić Damira, na adresi u ulici Kraljice Katarine 10/3 Izvršenom provjerom isti se nalaze u naselju Suha, općina Živinice.</li><li>Cipurković Jasmin, na adresi u ulici Maršala Tita broj 183/4,</li><li>Baralić Senad, na adresi u ulici Tušanj broj 1, Izvršenom provjerom po izjavi supruge utvrđeno da isti radi kao vozač u firmi „BRAND&#8221; i da je otišao na put u Srbiju.</li><li>Rahmanović Sead, na adresi u ulici Slatina broj 13, Izvršenom provjerom po izjavi supruge utvrđeno da isti radi kao vozač u firmi ,,KUNA“ i da je otišao na put u Sloveniju,</li><li>Salihović Emir, na adresi u ulici Dragodol broj 77, Izvršenom provjerom po izjavi supruge utvrđeno da isti radi kao vozač u firmi ,,AKM“ i da je otišao na put.</li><li>Hasanović Damir, nastanjen u ulici Rade Uhlika bb</li><li>Aličić Azur, nastanjen u ulici Save Kovačevića bb</li><li>Duraković Hrustan, nastanjen u naselju Poljana broj 30</li><li>Divković Anto, nastanjen u ulici Branilaca Tuzle bb</li><li>Paočić Nihad, nastanjen u naselju Gornji Pasci 12</li><li>Džafić Suad, nastanjen u ulici Branilaca Tuzle broj 54</li><li>Sabitović Sadik, nastanjen u ulici Krečanska broj 11</li><li>Iveljić Mirko, nastanjen u ulici Poljana 224</li><li>Đurić Miroslav, nastanjen u ulici Rudarska 61</li><li>Kovačević Senada, nastanjena u ulici Admira Dedića 10</li><li>Kovačević Mersed, nastanjen u ulici Admira Dedića 10</li><li>Hadćialić Dino, nastanjen u ulici Ivana Markovića Irca bb</li><li>Sinanović Emir, nastanjen u u naselju Dobrnja 34</li><li>Kišić Dino, nastanjen u u naselju Dobrnja 30</li><li>Džambić Senad, nastanjen u unaselju Dobrnja 38</li><li>Mujačević Džemil, nastanjen u naselju Marina Glava 30</li><li>Fejzić Edin, nastanjen u naselju Mramor broj 8</li><li>Ajdin Aljić, nastanjen u ulici Batva brojh 15</li><li>Hasić Muhamed, nastanjen u ulici T.P.Odreda 22</li><li>Vareškić Josip, nastanjen u naselju Brgule 90</li><li>Fejzić Mirnes, nastanjen u naselju Pasci 3</li><li>Lukić Zlatko, nastanjen u naselju Orašje 77</li><li>Habibović Elvir, nastanjen u naselju Gornji Pasci 35</li><li>Mujić Nermin nastanjen u ul. Zlatnih Ljiljana br. 78 uposlenik DOO Bingo a koji se trenutno nalazi u Mađarskoj gdje obavlja međunarodni transport,</li><li>Djedović Jusuf nastanjen u ul.Armije BIH br.252, isti je dana 23.03.2020. godine otišao u Njemačkoj koji obavlja poslove profesionalnog vozača,</li><li>Hodžić Nevzudin nastanjen Osoje bb, isti je dana 23.03.2020. godine otišao u Njemačkoj koji obavlja poslove profesionalnog vozača,</li><li>Karić Denis nastanjen u ul. Izeta Sarajlića B2/7, isti je nepoznat na navedenoj adresi,</li><li>Selimi Nermin nastanjen u naselju Donja Grabovica br.220 otišao u Crnu Goru koji obavlja poslove profesionalnog vozača,</li><li>Palavrić Mirza nastanjen u naselju Donja Grabovica br.37 otišao u Crnu Goru koji obavlja poslove profesionalnog vozača.</li></ol>



<p>Podsjetimo, na području Tuzlanskog kantona danas su registrovana dva slučaja zaraze koronavirusom. Radi se o osobama iz Lukavca i Tuzle. <strong><em><a href="https://bhrt.ba/korona-virus-u-bih-u-fbih-74-zarazene-osobe-do-sada/1120310/">Opširnije</a></em></strong></p>

																			</div>


																		<div class="sh-page-links"></div>
								
									<div class="post-tags-container">
																				

																															<div class="post-tags post-tags-source">
												<a class="post-tags-item post-tags-item-title">
													Izvor												</a>
																									<a href="" class="post-tags-item">
														BHRT													</a>
																							</div>
										

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Oznake												</a>
																									<a href="https://bhrt.ba/oznaka/koronavirus/" class="post-tags-item">
														#koronavirus													</a>
																									<a href="https://bhrt.ba/oznaka/tuzlanski-kanton/" class="post-tags-item">
														#Tuzlanski kanton													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH.jpg);">
								<div class="post-switch-item-content">
																			<a href="https://bhrt.ba/korona-virus-u-bih-u-fbih-74-zarazene-osobe-do-sada/1120310/" class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</a>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/korona-virus-u-bih-u-fbih-74-zarazene-osobe-do-sada/1120310/">
																											Korona virus u BiH:  Potvrđena prva dva slučaja zaraze koronavirusom u Tuzlanskom kantonu																									</a>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/03/Neum.jpg);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://bhrt.ba/kategorija/ekonomija/">Ekonomija</a></div>
            </div>										<p>
																							<a href="https://bhrt.ba/kresic-mozemo-ocekivati-propalu-sezonu-u-neumu/1120755/">
																											Krešić: Možemo očekivati propalu sezonu u Neumu																									</a>
																					</p>
									</div>

																			<a href="https://bhrt.ba/kresic-mozemo-ocekivati-propalu-sezonu-u-neumu/1120755/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

									
									
							</article>
						
				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider">
			<div class="widget-slide-arrows-container">
			<div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div>                			<div class="widget-slide-arrows sh-carousel-buttons-styling"></div>
            		</div>
	
			
			<div class="sh-widget-posts-slider sh-widget-posts-slider-init">
				<div class="sh-widget-posts-slider-group">
				
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/korona-virus-u-bih-u-fbih-74-zarazene-osobe-do-sada/1120310/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-u-BiH-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/korona-virus-u-bih-u-fbih-74-zarazene-osobe-do-sada/1120310/">
    									<h5 class="post-title">
    										Korona virus u BiH:  Potvrđena prva dva slučaja zaraze koronavirusom u Tuzlanskom kantonu    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/koronavirus-maska-2-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/">
    									<h5 class="post-title">
    										TK: Objavljen spisak osoba koje krše mjeru samoizolacije    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/kresic-mozemo-ocekivati-propalu-sezonu-u-neumu/1120755/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Neum-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/kresic-mozemo-ocekivati-propalu-sezonu-u-neumu/1120755/">
    									<h5 class="post-title">
    										Krešić: Možemo očekivati propalu sezonu u Neumu    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/svjetski-dan-teatra-online-predstave-u-bh-pozoristima/1120763/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/02/Narodno-pozorište-Sarajevo-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/svjetski-dan-teatra-online-predstave-u-bh-pozoristima/1120763/">
    									<h5 class="post-title">
    										Svjetski dan teatra: Online predstave u bh. pozorištima    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
												</div><div class="sh-widget-posts-slider-group">
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/dnevnik-2-27-03-2020/1120751/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/09/Dnevnik-2-latinica-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/dnevnik-2-27-03-2020/1120751/">
    									<h5 class="post-title">
    										Dnevnik 2 [27.03.2020.]    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/avion-s-drzavljanima-bih-iz-rima-u-sarajevu-se-ocekuje-oko-19-sati/1120688/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Evakuacija-2-Rim-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/avion-s-drzavljanima-bih-iz-rima-u-sarajevu-se-ocekuje-oko-19-sati/1120688/">
    									<h5 class="post-title">
    										Avion s državljanima BiH  iz Italije  sletio u Sarajevo    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/konjic-srediste-zaraze-korona-virusom-u-fbih/1120727/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Konjiic-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/konjic-srediste-zaraze-korona-virusom-u-fbih/1120727/">
    									<h5 class="post-title">
    										Konjic, središte zaraze korona virusom u FBiH    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
					
                            						<div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1">
    							<a href="https://bhrt.ba/najtezi-dan-u-italiji-koronavirus-za-24-sata-odnio-skoro-1-000-zivota/1120709/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/03/Koronavirus-1-80x80.jpg);">
                                                                        <div class="post-overlay-small"></div>
                                </a>
    							<div class="sh-widget-posts-slider-content">
    								<a href="https://bhrt.ba/najtezi-dan-u-italiji-koronavirus-za-24-sata-odnio-skoro-1-000-zivota/1120709/">
    									<h5 class="post-title">
    										Najteži dan u Italiji: Koronavirus za 24 sata odnio skoro 1.000 života    									</h5>
    								</a>
    								<div class="post-meta">
    									
    <div class="post-meta-content">
        
                
                
                
                
                
                            <span class="placeholder-post-read-later"></span>
            </div>

    								</div>
    							</div>
    						</div>
                        
						
									</div>
			</div>

        	
    
</div><div id="custom_html-3" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div id="bhrt_ba_sidebar" style="margin: 8px 0; text-align: center; clear: both; display: flex; justify-content: center; flex-direction: column; align-items: center;">
<script type="text/javascript">             googletag.cmd.push(function() { googletag.display('bhrt_ba_sidebar'); });
</script>
</div></div></div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		
	
					
				<footer class="sh-footer">
						<div class="sh-copyrights sh-copyrights-align-center">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-footer" class="sh-nav"><li id="menu-item-1023281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023281"><a href="http://javnenabavke.bhrt.ba/" >Javne nabavke</a></li>
<li id="menu-item-1023282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023282"><a href="http://teletext.bhrt.ba/" >TeleText</a></li>
<li id="menu-item-1023285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023285"><a href="https://bhrt.ba/pregled-programa/" >Pregled programa</a></li>
<li id="menu-item-1023284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023284"><a target="_blank" href="https://bhrt.ba/marketing/" >Marketing</a></li>
<li id="menu-item-1023283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023283"><a href="https://bhrt.ba/kontakti/" >Kontakti</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Korisničko ime ili email adresa</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Šifra</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Zapamti me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava" />
				<input type="hidden" name="redirect_to" value="https://bhrt.ba/tk-objavljen-spisak-osoba-koje-krse-mjeru-samoizolacije/1120784/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
			<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJJLNQB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-content/themes/gillion/js/plugins/smoothscroll.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://bhrt.ba/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-149496129-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-f1b54ad811323d3db23","applicationID":"31081464","transactionName":"MhBSZQoZXRcCUkVQDgtacVIMEVwKTEJYVwYJEA==","queueTime":0,"applicationTime":248,"atts":"HldRE0IDThk=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
