<!DOCTYPE html><html lang="bs-BA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link media="all" href="https://bhrt.ba/wp-content/cache/autoptimize/css/autoptimize_88359fc811392dc0d36255b486088066.css" rel="stylesheet"/><title>U Tuzli uspješno operisan migrant Tahir, potrebna pomoć</title><link rel="alternate" hreflang="bs" href="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/"/><link rel="alternate" hreflang="sr" href="https://bhrt.ba/sr/%d1%83-%d1%82%d1%83%d0%b7%d0%bb%d0%b8-%d1%83%d1%81%d0%bf%d1%98%d0%b5%d1%88%d0%bd%d0%be-%d0%be%d0%bf%d0%b5%d1%80%d0%b8%d1%81%d0%b0%d0%bd-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82-%d1%82%d0%b0%d1%85/"/>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"/><meta name="description" content="Udruženje Pomozi.ba zakupilo je krajem decembra prošle godine motel u Tuzli koji je već neko vrijeme bio zatvoren kako bi u njega smjestili migrante i izbjeglice, koji su na ulici tog grada bez krova nad glavom."/><meta property="og:image" content="https://bhrt.ba/wp-content/uploads/2019/11/Operacija.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="834"/><meta property="og:image:alt" content="Operacija"/><meta property="og:locale" content="bs_BA"/><meta property="og:type" content="article"/><meta property="og:title" content="U Tuzli uspješno operisan migrant Tahir, potrebna pomoć"/><meta property="og:description" content="Udruženje Pomozi.ba zakupilo je krajem decembra prošle godine motel u Tuzli koji je već neko vrijeme bio zatvoren kako bi u njega smjestili migrante i izbjeglice, koji su na ulici tog grada bez krova nad glavom."/><meta property="og:url" content="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/"/><meta property="og:site_name" content="BHRT"/><meta property="article:publisher" content="https://www.facebook.com/www.bhrt.ba"/><meta property="fb:app_id" content="283946375885133"/><meta property="article:published_time" content="2020-01-15T09:51+00:00"/><meta property="article:modified_time" content="2020-01-15T09:51+00:00"/><meta property="og:updated_time" content="2020-01-15T09:51+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@multimedijabhrt"/><meta name="twitter:title" content="U Tuzli uspješno operisan migrant Tahir, potrebna pomoć"/><meta name="twitter:description" content="Udruženje Pomozi.ba zakupilo je krajem decembra prošle godine motel u Tuzli koji je već neko vrijeme bio zatvoren kako bi u njega smjestili migrante i izbjeglice, koji su na ulici tog grada bez krova nad glavom."/><meta name="twitter:image" content="https://bhrt.ba/wp-content/uploads/2019/11/Operacija.jpg"/><meta name="twitter:image:width" content="1280"/><meta name="twitter:image:height" content="834"/><meta name="twitter:image:alt" content="Operacija"/><link rel="shortlink" href="https://bhrt.ba/?p=1081158"/><link rel="canonical" href="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/"/> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://bhrt.ba/","name":"BHRT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bhrt.ba/kategorija/bih/","name":"BiH"}},{"@type":"ListItem","position":3,"item":{"@id":"https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/","name":"U Tuzli uspje\u0161no operisan migrant Tahir, potrebna pomo\u0107"}}]}</script> <meta name="google-site-verification" content="NyF71vHUIhZnqOzLUHJsiKAGyVxWzc6d0t6GDklm8as"/><link rel="amphtml" href="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/amp/"/><meta name="generator" content="AMP for WP 1.0.10"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel="alternate" type="application/rss+xml" title="BHRT &raquo; novosti" href="https://bhrt.ba/feed/"/><link rel="alternate" type="application/rss+xml" title="BHRT &raquo;  novosti o komentarima" href="https://bhrt.ba/comments/feed/"/><style id='gillion-responsive-inline-css' type='text/css'>.primary-desktop .sh-header{box-shadow:0px 0px 8px -2px rgba(57,57,57,0.22);}#wrapper .sh-page-layout-default{background-color:rgba(255,255,255,0.21);padding: 15px 0px 30px 0px;}</style><link rel='stylesheet' id='gillion-theme-settings-css' href='https://bhrt.ba/wp-content/uploads/gillion-dynamic-styles.css' type='text/css' media='all'/><style id='gillion-fonts-css' media='all'>@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: local('Roboto Thin Italic'), local('Roboto-ThinItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOiCnqEu92Fr1Mu51QrIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: local('Roboto Light Italic'), local('Roboto-LightItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TjARc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: local('Roboto Italic'), local('Roboto-Italic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu52xP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: local('Roboto Medium Italic'), local('Roboto-MediumItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ABc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: local('Roboto Bold Italic'), local('Roboto-BoldItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TzBhc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: local('Roboto Black Italic'), local('Roboto-BlackItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TLBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: local('Roboto Thin'), local('Roboto-Thin'), url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1MmgWxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5vAw.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9vAw.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlvAw.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: local('Roboto Black'), local('Roboto-Black'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtvAw.ttf) format('truetype');
}
</style> <script type='text/javascript' src='https://bhrt.ba/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script> <script type='text/javascript'>var gillion_loadmore_posts={"ajax_url":"https:\/\/bhrt.ba\/wp-admin\/admin-ajax.php"};var gillion={"siteurl":"https:\/\/bhrt.ba\/","loggedin":"","page_loader":"0","notice":"","header_animation_dropdown_delay":"200","header_animation_dropdown":"linear","header_animation_dropdown_speed":"800","lightbox_opacity":"0.71","lightbox_transition":"elastic","page_numbers_prev":"Nazad","page_numbers_next":"Dalje","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"whatsapp\":true,\"viber\":true,\"messenger\":true}","text_show_all":"Prika\u017ei sve"};</script> <link rel='https://api.w.org/' href='https://bhrt.ba/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhrt.ba/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bhrt.ba/wp-includes/wlwmanifest.xml"/><link rel="alternate" type="application/json+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fu-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc%2F"/><link rel="alternate" type="text/xml+oembed" href="https://bhrt.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbhrt.ba%2Fu-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc%2F&#038;format=xml"/><meta name="generator" content="WPML ver:4.3.6 stt:6,49;"/> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>var gptAdSlots=[];var Oglas=false;googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([1024,0],[[970,250],[970,100],[970,90],[960,250],[960,100],[960,100],[960,90]]).addSize([740,0],[728,90]).addSize([0,0],[320,100]).build();var fiksniMapping=googletag.sizeMapping().addSize([1024,0],[[970,100],[970,90],[960,100],[960,100],[960,90]]).addSize([740,0],[728,90]).addSize([0,0],[[320,100],[320,75],[320,50]]).build();var rectangleMapping=googletag.sizeMapping().addSize([1024,0],[[300,250],[300,500],[300,600]]).addSize([360,0],[300,250]).addSize([0,0],[300,250]).build();var LeaderboardSizes=[[970,250],[970,100],[970,90],[960,250],[960,100],[960,100],[960,90],[728,90],[320,100],[300,75],[300,250]];var FiksniSizes=[[970,100],[970,90],[728,90],[320,100],[300,250]];var RectangleSizes=[[300,250],[300,500],[300,600]];gptAdSlots[0]=googletag.defineSlot('/21807479850/Bhrt_ba_leaderboard',LeaderboardSizes,'bhrt_ba_leaderboard').defineSizeMapping(mapping).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_1',FiksniSizes,'bhrt_ba_fiksni_1').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_2',FiksniSizes,'bhrt_ba_fiksni_2').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_3',FiksniSizes,'bhrt_ba_fiksni_3').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/21807479850/Bhrt_ba_fiksni_4',FiksniSizes,'bhrt_ba_fiksni_4').defineSizeMapping(fiksniMapping).addService(googletag.pubads());gptAdSlots[5]=googletag.defineSlot('/21807479850/Bhrt_ba_sidebar',RectangleSizes,'bhrt_ba_sidebar').defineSizeMapping(rectangleMapping).addService(googletag.pubads());googletag.pubads().setRequestNonPersonalizedAds(0);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});</script> <link rel="manifest" href="/wp-includes/manifest.json"><meta name="theme-color" content="#1a4055">  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pageTitle":"U Tuzli uspješno operisan migrant Tahir, potrebna pomoć","pagePostType":"post","pagePostType2":"single-post","pageCategory":["bih","a"],"pageAttributes":["migranti","operacija"],"pagePostAuthorID":20,"pagePostAuthor":"Daliborka Pejić","pagePostDate":"15\/01\/2020","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"15","pagePostTerms":{"category":["BiH","Vijesti"],"post_tag":["migranti","Operacija"],"translation_priority":["Optional"]},"postID":1081158,"postFormat":"standard"};dataLayer.push(dataLayer_content);</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MJJLNQB');</script>    <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-32x32.png" sizes="32x32"/><link rel="icon" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-180x180.png"/><meta name="msapplication-TileImage" content="https://bhrt.ba/wp-content/uploads/2019/10/cropped-Favicon-270x270.png"/> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-1081158 single-format-standard singular sh-ipad-landscape-full-navigation sh-body-header-sticky sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style2 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns3 sh-categories-position-image sh-media-icon-style2 sh-wc-labels-off wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="sh-header-side"><div id="nav_menu-2" class="widget-item widget_nav_menu"><div class="menu-topbar-navigation-container"><ul id="menu-topbar-navigation" class="menu"><li id="menu-item-1023232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/">BHRT</a></li><li id="menu-item-1023280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/">BHT1</a></li><li id="menu-item-1009220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/">BHR1</a></li><li id="menu-item-1009219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/">MP BHRT</a></li><li id="menu-item-1045270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/">Oglasi</a></li><li id="menu-item-1045276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/">RTV taksa</a></li><li id="menu-item-1009217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li><li id="menu-item-1029335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li><li id="menu-item-1031737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/">TTX</a></li><li id="menu-item-1023353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li><li id="menu-item-wpml-ls-71-sr" class="menu-item wpml-ls-slot-71 wpml-ls-item wpml-ls-item-sr wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-71-sr"><a title="Ћирилица" href="https://bhrt.ba/sr/%d1%83-%d1%82%d1%83%d0%b7%d0%bb%d0%b8-%d1%83%d1%81%d0%bf%d1%98%d0%b5%d1%88%d0%bd%d0%be-%d0%be%d0%bf%d0%b5%d1%80%d0%b8%d1%81%d0%b0%d0%bd-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82-%d1%82%d0%b0%d1%85/"><span class="wpml-ls-display">Ћирилица</span></a></li></ul></div></div></div><div class="sh-header-side-overlay"></div><div id="page-container" class=""><header class="primary-mobile"><div id="header-mobile" class="sh-header-mobile"><div class="sh-header-mobile-navigation"><div class="container"><div class="sh-table"><div class="sh-table-cell"><nav id="header-navigation-mobile" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li><div class="sh-hamburger-menu sh-nav-dropdown"> <span></span> <span></span> <span></span> <span></span></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-logo-container"><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></div><div class="sh-table-cell"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"></ul></div></nav></div></div></div></div><nav class="sh-header-mobile-dropdown"><div class="container sh-nav-container"><ul class="sh-nav-mobile"></ul></div><div class="container sh-nav-container"></div><div class="header-mobile-search"><div class="container sh-nav-container"><form role="search" method="get" class="header-mobile-form" action="https://bhrt.ba/"> <input class="header-mobile-form-input" type="text" placeholder="Traži ovdje.." value="" name="s" required /> <button type="submit" class="header-mobile-form-submit"> <i class="icon-magnifier"></i> </button></form></div></div></nav></div></header><header class="primary-desktop"><div class="sh-header-top"><div class="container"><div class="sh-table"><div class="sh-table-cell"><div class="sh-nav-container"><ul id="menu-topbar-navigation-1" class="sh-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023232"><a href="https://bhrt.ba/bhrt/">BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023280"><a href="https://bhrt.ba/bht1/">BHT1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009220"><a href="https://bhrt.ba/bhr1/">BHR1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009219"><a href="https://bhrt.ba/mp-bhrt/">MP BHRT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045270"><a href="https://bhrt.ba/oglasi/">Oglasi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045276"><a href="https://bhrt.ba/rtv-taksa/">RTV taksa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1009217"><a href="https://bhrt.ba/kontakti/">Kontakti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029335"><a target="_blank" href="http://javnenabavke.bhrt.ba/">Javne nabavke</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031737"><a target="_blank" href="http://teletext.bhrt.ba/">TTX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023353"><a href="https://bhrt.ba/pregled-programa/">Pregled programa</a></li><li class="menu-item wpml-ls-slot-71 wpml-ls-item wpml-ls-item-sr wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-71-sr"><a title="Ћирилица" href="https://bhrt.ba/sr/%d1%83-%d1%82%d1%83%d0%b7%d0%bb%d0%b8-%d1%83%d1%81%d0%bf%d1%98%d0%b5%d1%88%d0%bd%d0%be-%d0%be%d0%bf%d0%b5%d1%80%d0%b8%d1%81%d0%b0%d0%bd-%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d0%bd%d1%82-%d1%82%d0%b0%d1%85/"><span class="wpml-ls-display">Ћирилица</span></a></li></ul></div></div><div class="sh-table-cell"><div class="sh-header-top-meta"><div class="header-social-media"> <a href="https://www.facebook.com/www.bhrt.ba/" target="_blank" class="social-media-facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/multimedijabhrt" target="_blank" class="social-media-twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/bhrt.ba/" target="_blank" class="social-media-instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCsoLIkULxkv8Ovd33tONdBQ" target="_blank" class="social-media-youtube"> <i class="fa fa-youtube"></i> </a><div class="sh-clear"></div></div><div class="sh-header-top-date"> <span class="sh-header-top-date-day">15</span> <span class="sh-header-top-date-meta"> <span class="sh-header-top-date-month">jan</span> <span class="sh-header-top-date-year">2020</span> </span></div></div></div></div></div></div><div class="sh-header-height"><div class="sh-header sh-header-2 sh-sticky-header"><div class="container"><div class="sh-table"><div class="sh-table-cell sh-header-logo-container"><nav class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav sh-nav-left"><li><div class="header-logo"> <a href="https://bhrt.ba/" class="header-logo-container sh-table-small"><div class="sh-table-cell"> <img class="sh-standard-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-sticky-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /> <img class="sh-light-logo" src="//bhrt.ba/wp-content/uploads/2019/10/logo_bhrtx250.png" alt="BHRT" height=&quot;34&quot; /></div> </a></div></li></ul></div></nav></div><div class="sh-table-cell sh-header-nav-container"><nav id="header-navigation" class="header-standard-position"><div class="sh-nav-container"><ul class="sh-nav"><li id="menu-item-1015791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-mega-menu menu-item-1015791 menu-item-has-children"><a href="https://bhrt.ba/">Vijesti</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="4"><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://bhrt.ba/kategorija/bih/" data-target="#megatab-xBMdo6-1" data-toggle="tab" data-hover="tab">BiH</a></li><li><a href="https://bhrt.ba/kategorija/region/" data-target="#megatab-xBMdo6-2" data-toggle="tab" data-hover="tab">Region</a></li><li><a href="https://bhrt.ba/kategorija/svijet/" data-target="#megatab-xBMdo6-3" data-toggle="tab" data-hover="tab">Svijet</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"><div class="loader loader-8"></div></div></div><div class="tab-pane active" id="megatab-xBMdo6-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-x2W6yD-1" data-toggle="tab"></a></li><li><a data-target="#megapage-x2W6yD-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-x2W6yD-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Operacija-220x220.jpg" data-t="U Tuzli uspješno operisan migrant Tahir, potrebna novčana pomoć" data-l="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/" data-d="12 minuta prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/7e7dfa1e-zagadjenje-sarajevo-220x220.jpg" data-t="U Visokom zrak opasan, pogledajte kako jutros izgleda Kakanj" data-l="https://bhrt.ba/u-visokom-zrak-opasan-pogledajte-kako-jutros-izgleda-kakanj/" data-d="24 minute prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/348d7db5-sarajevo-220x220.jpg" data-t="I jutros zrak vrlo nezdrav, Inspektori KS dežuraju i vikendom" data-l="https://bhrt.ba/i-jutros-zrak-vrlo-nezdrav-inspektori-ks-dezuraju-i-vikendom/" data-d="29 minuta prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/8ff63ab3-respiratorna-infekcija-ilustracija-220x220.jpg" data-t="U Kantonu Sarajevo više od 33.000 oboljelih od respiratornih infekcija i gripe" data-l="https://bhrt.ba/u-kantonu-sarajevo-vise-od-33-000-oboljelih-od-respiratornih-infekcija-i-gripe/" data-d="34 minute prije"></div></div></div><div class="tab-pane" id="megapage-x2W6yD-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/10/Školske-klupe-prazna-učionica-220x220.jpg" data-t="Pravilnik u školama KS namijenjen zaštiti od diskriminacije" data-l="https://bhrt.ba/pravilnik-u-skolama-ks-namijenjen-zastiti-od-diskriminacije/" data-d="49 minuta prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/c8d99cdb-sloboda-lisice-220x220.jpg" data-t="Mali napredak BiH u pogledu zaštite ljudskih prava" data-l="https://bhrt.ba/mali-napredak-bih-u-pogledu-zastite-ljudskih-prava/" data-d="1 sat prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Parlament-BiH-zgrada-institucija1-220x220.jpg" data-t="Zajednički kolegij oba doma PSBiH o prijedlogu članova stalnih delegacija" data-l="https://bhrt.ba/zajednicki-kolegij-oba-doma-psbih-o-prijedlogu-clanova-stalnih-delegacija/" data-d="1 sat prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/85ea8f03-ugovor-220x220.jpg" data-t="FBiH: Novi Kolektivni ugovor za zaposlenike državne službe, sudske vlasti i javnih ustanova" data-l="https://bhrt.ba/fbih-novi-kolektivni-ugovor-za-zaposlenike-drzavne-sluzbe-sudske-vlasti-i-javnih-ustanova/" data-d="2 sata prije"></div></div></div><div class="tab-pane" id="megapage-x2W6yD-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 3//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-xBMdo6-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-anzJx8-1" data-toggle="tab"></a></li><li><a data-target="#megapage-anzJx8-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-anzJx8-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/bcc426cf-elektrane-ugljenična-neutralnost-220x220.jpg" data-t="Sloveniji cilj ugljenička neutralnost do 2050. godine" data-l="https://bhrt.ba/sloveniji-cilj-ugljenicka-neutralnost-do-2050-godine/" data-d="18 sati prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/6df6f879-fredi-kramer-220x220.jpg" data-t="Novinar umro nakon posjete Hrvatskom saboru" data-l="https://bhrt.ba/novinar-umro-nakon-posjete-hrvatskom-saboru/" data-d="19 sati prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Andrej-Plenković-220x220.jpg" data-t="Plenković u EP: Preurediti politiku prijema za zemlje Zapadnog Balkana" data-l="https://bhrt.ba/plenkovic-u-ep-preurediti-politiku-prijema-za-zemlje-zapadnog-balkana/" data-d="21 sat prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/8251c9c6-policija-220x220.jpg" data-t="Uhapšena 22 člana kriminalne grupe zbog posredovanja u prostituciji u Srbiji i BiH" data-l="https://bhrt.ba/uhapsena-22-clana-kriminalne-grupe-zbog-posredovanja-u-prostituciji-u-srbiji-i-bih/" data-d="22 sata prije"></div></div></div><div class="tab-pane" id="megapage-anzJx8-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Migranti-220x220.jpg" data-t="Slovenija: Uhapšeni hrvatski državljani zbog prijevoza ilegalnih migranata" data-l="https://bhrt.ba/slovenija-uhapseni-hrvatski-drzavljani-zbog-prijevoza-ilegalnih-migranata/" data-d="23 sata prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/06/handcuffs-2102488-220x220.jpg" data-t="OSCE zabrinut zbog hapšenja novinara u Crnoj Gori" data-l="https://bhrt.ba/osce-zabrinut-zbog-hapsenja-novinara-u-crnoj-gori/" data-d="24 sata prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/Zatvor-220x220.jpg" data-t="Srbija: Otmičari djevojčice Maše izručeni Francuskoj" data-l="https://bhrt.ba/srbija-otmicari-djevojcice-mase-izruceni-francuskoj/" data-d="24 sata prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/2074cf4c-ušće-neretve-220x220.jpg" data-t="Pomor periski na ušću Neretve" data-l="https://bhrt.ba/pomor-periski-na-uscu-neretve/" data-d="2 dana prije"></div></div></div><div class="tab-pane" id="megapage-anzJx8-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 3//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-xBMdo6-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-5ru98c-1" data-toggle="tab"></a></li><li><a data-target="#megapage-5ru98c-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-5ru98c-1"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/3c0e3ea7-crna-kutija-avion-220x220.jpg" data-t="Ukrajina traži crne kutije iz oborenog aviona" data-l="https://bhrt.ba/ukrajina-trazi-crne-kutije-iz-oborenog-aviona/" data-d="29 minuta prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/3a9ad156-bejrut-protesti-220x220.jpeg" data-t="Sukobi demonstranata i snaga sigurnosti u Bejrutu, 20 povrijeđenih" data-l="https://bhrt.ba/sukobi-demonstranata-i-snaga-sigurnosti-u-bejrutu-20-povrijedjenih/" data-d="1 sat prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/12/Idlib-napadi-220x220.jpeg" data-t="Sirija: Ruski avioni ponovo bombardirali gradove u provinciji Idlib" data-l="https://bhrt.ba/sirija-ruski-avioni-ponovo-bombardirali-gradove-u-provinciji-idlib/" data-d="2 sata prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/08/Libija-karta-220x220.jpg" data-t="Libija: Haftarove snage izvele zračni napad nedaleko od Tripolija" data-l="https://bhrt.ba/sef-parlamenta-lojalnog-haftaru-najavio-nastavak-rata-u-libiji/" data-d="3 sata prije"></div></div></div><div class="tab-pane" id="megapage-5ru98c-2"><div class="post-style-header"><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/09/Senat-SAD-220x220.jpg" data-t="Predstavnički dom SAD o prosljeđivanju optužnice za opoziv Trampa u Senat" data-l="https://bhrt.ba/predstavnicki-dom-sad-o-prosljedjivanju-optuznice-za-opoziv-trampa-u-senat/" data-d="7 sati prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2020/01/8b343f91-plaza-mgranti-220x220.jpg" data-t="Ciparska policija spasila 101 sirijskog migranta iz mora" data-l="https://bhrt.ba/ciparska-policija-spasila-101-sirijskog-migranta-iz-mora/" data-d="13 sati prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/08/eksplozija-ilustracija-220x220.jpg" data-t="Eksplozija u hemijskom kompleksu u Španiji, četvoro povrijeđeno" data-l="https://bhrt.ba/eksplozija-u-hemijskom-kompleksu-u-spaniji-cetvoro-povrijedjeno/" data-d="14 sati prije"></div><div class="post-item post-header-item" data-i="https://bhrt.ba/wp-content/uploads/2019/11/Sirija-teroristi-ISIL-220x220.jpg" data-t="Islamska država preuzela odgovornost za nedavni napad u Nigeru" data-l="https://bhrt.ba/islamska-drzava-preuzela-odgovornost-za-nedavni-napad-u-nigeru/" data-d="15 sati prije"></div></div></div><div class="tab-pane" id="megapage-5ru98c-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 3//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"></div></li><li id="menu-item-1015787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015787"><a title="Ekonomija" href="https://bhrt.ba/ekonomija/">Ekonomija</a></li><li id="menu-item-1015789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015789"><a href="https://bhrt.ba/sport/">Sport</a></li><li id="menu-item-1015788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015788"><a href="https://bhrt.ba/kultura/">Kultura</a></li><li id="menu-item-1015790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015790"><a href="https://bhrt.ba/mozaik/">Mozaik</a></li><li id="menu-item-1013259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013259"><a href="https://bhrt.ba/emisije/">Emisije</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1012721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012721"><a href="https://bhrt.ba/emisije/bht1-emisije/" class="fa fa-tv">TV emisije</a></li><li id="menu-item-1012720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1012720"><a href="https://bhrt.ba/emisije/bhr1-emisije/" class="fa fa-music">Radio emisije</a></li></ul></li><li id="menu-item-1078555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1078555"><a href="http://35.246.236.10/">Uživo</a><ul class="sub-menu sub-menu-has-icons"><li id="menu-item-1078561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1078561"><a href="http://35.246.236.10/">TV uživo</a></li><li id="menu-item-1023423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-icon menu-item-1023423"><a href="https://bhrt.ba/bhr1-uzivo/" class="fa fa-headphones">Radio uživo</a></li></ul></li><li class="menu-item sh-nav-search sh-nav-special"> <a href="#"><i class="icon icon-magnifier"></i></a></li></ul></div></nav></div></div></div><div class="sh-header-search-side"><div class="sh-header-search-side-container"><form method="get" class="sh-header-search-form" action="https://bhrt.ba/"> <input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Unesite ključnu riječ za pretraživanje ..."/><div class="sh-header-search-side-close"> <i class="ti-close"></i></div><div class="sh-header-search-side-icon"> <i class="ti-search"></i></div></form></div></div></div></div></header><div id="wrapper" class="layout-default"><div class="content-container sh-page-layout-default"><div class="container entry-content"><div id="content-wrapper" class="content-wrapper-with-sidebar"><div id="content" class="content-layout-sidebar-right content-with-sidebar-right"><div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style2  blog-style-post-standard"><article id="post-1081158" class="post-item post-item-single post-1081158 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-a tag-migranti tag-operacija"><div class="post-type-content"><div class="post-thumbnail"> <img src="https://bhrt.ba/wp-content/uploads/2019/11/Operacija-1200x675.jpg" alt="U Tuzli uspješno operisan migrant Tahir, potrebna novčana pomoć"> <a href="https://bhrt.ba/wp-content/uploads/2019/11/Operacija.jpg" class="post-lightbox" data-rel="lightcase:post_gallery_1081158"></a></div><div class="post-thumnail-caption sh-heading-font"> Foto: Pixabay</div></div><div class="post-item-single-container"><div class="post-content-share post-content-share-bar"></div><div class="post-single-meta"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div> <a class="post-title"><h1> U Tuzli uspješno operisan migrant Tahir, potrebna novčana pomoć</h1> </a><div class="post-thumnail-caption sh-heading-font"> <span class="vrijeme"><img src="https://bhrt.ba/wp-content/uploads/2019/10/timer_icon_v1.png" style="width:12px; height:12px; margin-right:5px;margin-top: -2px;">15/01/2020 u 10:51 </span></div></div><div class="post-content post-single-content"><p><strong>Udruženje Pomozi.ba zakupilo je krajem decembra prošle godine motel u Tuzli koji je već neko vrijeme bio zatvoren kako bi u njega smjestili migrante i izbjeglice, koji su na ulici tog grada bez krova nad glavom.</strong></p><p>Prvi migrant kojeg su primili u motel u Tuzli bio je Wassem Tahir koji je morao da ide na hitnu operaciju kičme i operacija je jučer uspješno urađena na Univerzitetsko kliničkom centru (UKC) Tuzla.</p><blockquote class="wp-block-quote"><p>&#8220;Cijena nije bila visoka i radi se oko 3.000 KM koje treba da se plate, pa svi koji žele da pomognu mogu to uraditi uplatom na naše standardne račune ili pozivom na broj 17014 koji smo stavili u svrhu pomoći migrantima. Podjela informacija je također vid pomoći&#8221;, saopćeno je iz Pomozi.ba.</p></blockquote></div><div class="sh-page-links"></div><div class="post-tags-container"><div class="post-tags post-tags-source"> <a class="post-tags-item post-tags-item-title"> Izvor </a> <a href="" class="post-tags-item"> BHRT </a></div><div class="post-tags"> <a class="post-tags-item post-tags-item-title"> Oznake </a> <a href="https://bhrt.ba/oznaka/migranti/" class="post-tags-item"> #migranti </a> <a href="https://bhrt.ba/oznaka/operacija/" class="post-tags-item"> #Operacija </a></div><div class="sh-clear"></div></div><div class="post-content-share-mobile-contaner"><div class="post-content-share post-content-share-bar post-content-share-mobile"></div></div></div><div class="post-switch post-swtich-style1"><div class="row"><div class="col-md-6"><div class="post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/01/08e70fe3-frankfurt-aerodrom.jpg);"><div class="post-switch-item-content"> <a href="https://bhrt.ba/aerodrom-frankfurt-oborio-rekord-sa-70-miliona-putnika-u-prosloj-godini/" class="post-switch-item-left"> <i class="icon icon-arrow-left-circle"></i> </a><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/ekonomija/">Ekonomija</a></div></div><p> <a href="https://bhrt.ba/aerodrom-frankfurt-oborio-rekord-sa-70-miliona-putnika-u-prosloj-godini/"> Aerodrom Frankfurt oborio rekord sa 70 miliona putnika u prošloj godini </a></p></div></div></div></div><div class="col-md-6"><div class="post-switch-next post-switch-item " style="background-image: url(https://bhrt.ba/wp-content/uploads/2020/01/7e7dfa1e-zagadjenje-sarajevo.jpg);"><div class="post-switch-item-content"><div class="post-switch-item-right"><div class="post-categories-container"><div class="post-categories"><a href="https://bhrt.ba/kategorija/bih/">BiH</a></div></div><p> <a href="https://bhrt.ba/u-visokom-zrak-opasan-pogledajte-kako-jutros-izgleda-kakanj/"> U Visokom zrak opasan, pogledajte kako jutros izgleda Kakanj </a></p></div> <a href="https://bhrt.ba/u-visokom-zrak-opasan-pogledajte-kako-jutros-izgleda-kakanj/" class="post-switch-item-left"> <i class="icon icon-arrow-right-circle"></i> </a></div></div></div></div></div></article></div></div><div id="sidebar" class="sidebar-right"><div class="sidebar-container"><div id="posts_slider-2" class="widget_facebook widget-item widget_posts_slider"><div class="widget-slide-arrows-container"><div class="sh-widget-title-styling"><h3 class="widget-title">Najnovije</h3></div><div class="widget-slide-arrows sh-carousel-buttons-styling"></div></div><div class="sh-widget-posts-slider sh-widget-posts-slider-init"><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/odgodjeno-rociste-u-slucaju-sanjina-sefica/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Kantonalni-sud-u-Sarajevu-zgrada-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/odgodjeno-rociste-u-slucaju-sanjina-sefica/"><h5 class="post-title"> Odgođeno ročište u slučaju Sanjina Sefića</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/aerodrom-frankfurt-oborio-rekord-sa-70-miliona-putnika-u-prosloj-godini/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/01/08e70fe3-frankfurt-aerodrom-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/aerodrom-frankfurt-oborio-rekord-sa-70-miliona-putnika-u-prosloj-godini/"><h5 class="post-title"> Aerodrom Frankfurt oborio rekord sa 70 miliona putnika u prošloj godini</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2019/11/Operacija-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/"><h5 class="post-title"> U Tuzli uspješno operisan migrant Tahir, potrebna novčana pomoć</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/u-visokom-zrak-opasan-pogledajte-kako-jutros-izgleda-kakanj/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/01/7e7dfa1e-zagadjenje-sarajevo-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/u-visokom-zrak-opasan-pogledajte-kako-jutros-izgleda-kakanj/"><h5 class="post-title"> U Visokom zrak opasan, pogledajte kako jutros izgleda Kakanj</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div><div class="sh-widget-posts-slider-group"><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/i-jutros-zrak-vrlo-nezdrav-inspektori-ks-dezuraju-i-vikendom/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/01/348d7db5-sarajevo-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/i-jutros-zrak-vrlo-nezdrav-inspektori-ks-dezuraju-i-vikendom/"><h5 class="post-title"> I jutros zrak vrlo nezdrav, Inspektori KS dežuraju i vikendom</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div><div class="sh-widget-posts-slider-item sh-widget-posts-slider-style1"> <a href="https://bhrt.ba/ukrajina-trazi-crne-kutije-iz-oborenog-aviona/" class="sh-widget-posts-slider-thumbnail sh-post-review-mini" style="background-image: url( https://bhrt.ba/wp-content/uploads/2020/01/3c0e3ea7-crna-kutija-avion-80x80.jpg);"><div class="post-overlay-small"></div> </a><div class="sh-widget-posts-slider-content"> <a href="https://bhrt.ba/ukrajina-trazi-crne-kutije-iz-oborenog-aviona/"><h5 class="post-title"> Ukrajina traži crne kutije iz oborenog aviona</h5> </a><div class="post-meta"><div class="post-meta-content"> <span class="placeholder-post-read-later"></span></div></div></div></div></div></div></div><div id="custom_html-2" class="widget_text widget-item widget_custom_html"><div class="textwidget custom-html-widget"><div id="bhrt_ba_sidebar" style="margin: 8px 0; text-align: center; clear: both; display: flex; justify-content: center; flex-direction: column; align-items: center;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bhrt_ba_sidebar');});</script> </div></div></div></div></div></div></div></div><footer class="sh-footer"><div class="sh-copyrights sh-copyrights-align-center"><div class="container container-padding"><div class="sh-table"><div class="sh-table-cell"><div class="sh-copyrights-info"> <span>Radiotelevizija Bosne i Hercegovine - Sva prava pridržana</span></div></div><div class="sh-table-cell"></div></div></div></div></footer></div><div class="sh-back-to-top sh-back-to-top1"> <i class="fa fa-angle-up"></i></div><div id="login-register" style="display: none;"><div class="sh-login-popup-tabs"><ul class="nav nav-tabs"><li class="active"> <a data-target="#viens" data-toggle="tab">Login</a></li><li> <a data-target="#divi" data-toggle="tab">Register</a></li></ul></div><div class="tab-content"><div class="tab-pane active" id="viens"><div class="sh-login-popup-content sh-login-popup-content-login"><form name="loginform" id="loginform" action="https://bhrt.ba/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Korisničko ime ili email adresa</label> <input type="text" name="log" id="user_login" class="input" value="" size="20"/></p><p class="login-password"> <label for="user_pass">Šifra</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/></p> <a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"/> Zapamti me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Prijava"/> <input type="hidden" name="redirect_to" value="https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/"/></p></form></div></div><div class="tab-pane" id="divi"><div class="sh-login-popup-content"><p id="reg_passmail">Registracije su zatvorene</p></div></div></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){"use strict";});var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-149496129-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <script defer src="https://bhrt.ba/wp-content/cache/autoptimize/js/autoptimize_fc49c20e3ab1be03e2e428afe19c3697.js.pagespeed.jm.94hI5ZR9zr.js"></script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://bhrt.ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/bhrt-ba/u-tuzli-uspjesno-operisan-migrant-tahir-potrebna-novcana-pomoc.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 15th, 2020 @ 10:03 am UTC -->
<!-- Cache File Generated In:       2.79798 seconds -->

<!-- Cache File Expires On:         Jan 25th, 2020 @ 10:03 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 25th, 2020 @ 10:03 am UTC -->

<!-- Loaded via Cache On:    Jan 15th, 2020 @ 10:20 am UTC -->
<!-- Loaded via Cache In:    0.00323 seconds -->